<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xml:lang="en" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"  version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="profiles/psu_profile/themes/psu_news/144.png" sizes="144x144" rel="apple-touch-icon-precomposed" />
<link rel="shortcut icon" href="http://news.psu.edu/profiles/psu_profile/themes/psu_news/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link href="https://plus.google.com/+pennstate" rel="publisher" />
<meta name="p:domain_verify" content="e7434b31046ae48ae613cf53ddd0c5fb"><meta name="google-site-verification" content="6d6NGwbHXF5GYJdjFAgIEf489whJQPA38xYeyed-8g0"><!--
<PageMap>
      <DataObject type="document">
              <Attribute name="type">article</Attribute>
              <Attribute name="title">Infected 'zombie ants' face no discrimination from nest mates</Attribute>
              <Attribute name="pubdate">1520948820</Attribute>
              <Attribute name="changedate">1520961899</Attribute>
          </DataObject>
      <DataObject type="thumbnail">
              <Attribute name="src">http://news.psu.edu/sites/default/files/styles/gss_thumbnail/public/zombie%20ant%20Hughes%20Lab.jpg</Attribute>
              <Attribute name="width">400</Attribute>
              <Attribute name="height">268</Attribute>
          </DataObject>
  </PageMap>
--><meta name="description" content="Carpenter ants infected with a specialized parasitic fungus are not subjected to aggression or isolation from their nest mates, and they continue to share in the colony&#039;s food resources until they leave the nest for the last time to die, according to a study led by Penn State researchers." />
<meta name="abstract" content="Carpenter ants infected with a specialized parasitic fungus are not subjected to aggression or isolation from their nest mates, and they continue to share in the colony&#039;s food resources until they leave the nest for the last time to die, according to a study led by Penn State researchers." />
<meta name="robots" content="noodp, noydir" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://news.psu.edu/story/509854/2018/03/13/research/infected-zombie-ants-face-no-discrimination-nest-mates" />
<link rel="shortlink" href="http://news.psu.edu/node/509854" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.psu.edu/story/509854/2018/03/13/research/infected-zombie-ants-face-no-discrimination-nest-mates" />
<meta property="og:title" content="Infected &#039;zombie ants&#039; face no discrimination from nest mates | Penn State University" />
<meta property="og:description" content="Carpenter ants infected with a specialized parasitic fungus are not subjected to aggression or isolation from their nest mates, and they continue to share in the colony&#039;s food resources until they leave the nest for the last time to die, according to a study led by Penn State researchers." />
<meta property="og:image" content="http://news.psu.edu/sites/default/files/styles/gss_thumbnail/public/zombie%20ant%20Hughes%20Lab.jpg?itok=LBJoyael" />
  <title>Infected 'zombie ants' face no discrimination from nest mates | Penn State University</title>
  <link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_9O2_1BUqCNpzp7wgcWu2WfQmx3Uks6pvEjsmgzaI6mc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_fBYEtkXH2GfFW4hr-MEcmITMHQpcmgtH9tsHtdoympc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_FUHIN56FR4wKbLofCKp_MTB44Prbu9mawQ7Mks_0wrE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css__urxynZnAX3z9PgVeLZRR4zmcVbQf6sGPGW9S3qMybw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_B_vQ5nRiq-Ddek07k-QKwtYbayLmNInpVhMOI32lWD8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_7Zm-__T-_BMsdxTKMPHiKgvZwzhQ7yb09IElsrSWiG0.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather&amp;p3q6ao" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300&amp;p3q6ao" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700&amp;p3q6ao" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:900&amp;p3q6ao" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/profiles/psu_profile/themes/psu_news/css/ie7.css?p3q6ao" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_CEtf84nl-iFgDlKu1dyvhPVFbtlmpcBIwCFvFkxA3hM.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_Wi9KHh6FMqQvUYoOMWrUFnovJYvi-kfENaBP-YaPMYg.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_0YaKvOmXZP1h6KoSDOWB3CNbiV1Q3evsOW4fV-UQIgw.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="http://news.psu.edu/sites/all/modules/contrib/respondjs/lib/respond.min.js?p3q6ao"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_yWNVfH4SR944zxz5ZsgJZENz0Oa2WhpVPOTqta-Bnu8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.ais = [{"name":"threshold-480","size":480},{"name":"threshold-768","size":768},{"name":"threshold-992","size":992},{"name":"threshold-1382","size":1382}];
Drupal.settings.ais_method = "both-max";
//--><!]]>
</script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_8Mj-_GoeS6--iRUER3ngPreilsDL2_K7hvD0c59Ru44.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_Y7gLup5of285rU91UEgiHa5k5lMmmh76LFznflL6r2s.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_AIKiAk9-m2acpmiUbJt2318qtoQxelYYkJ82jOCqTN4.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_pO7-ZOgVmZqXu1DMIblQ1_yeW6m6ETQYL1UGGpwsW90.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-509854 node-type-article news-site context-story">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WD3F82"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WD3F82');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-9 prefix-3 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <section class="block block-menu block-menu-news-utility-menu block-menu-menu-news-utility-menu odd" id="block-menu-menu-news-utility-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">News Utility Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/stay-connected">Stay Connected</a></li>
<li class="leaf"><a href="http://media.psu.edu/">For the Media</a></li>
<li class="last leaf"><a href="/news-contact-us">Contact Us</a></li>
</ul>    </div>
  </div>
</section><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form" role="search">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="form"><form class="psu-gss" action="/search/gss" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search Penn State" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="search-type clearfix"><div id="edit-search-type" class="form-radios"><div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-news" name="search_type" value="News" checked="checked" class="form-radio" />  <label class="option" for="edit-search-type-news">News </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-penn-state" name="search_type" value="Penn State" class="form-radio" />  <label class="option" for="edit-search-type-penn-state">Penn State </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-people" name="search_type" value="People" class="form-radio" />  <label class="option" for="edit-search-type-people">People </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-departments" name="search_type" value="Departments" class="form-radio" />  <label class="option" for="edit-search-type-departments">Departments </label>

</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Submit search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-PLtmLBlKb37iFDcroSQ7B2JuMthbzma__SsSAjpfYvM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div><input type="button" class="expand-form" value="Expand search menu"/>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-4 region region-branding" id="region-branding" role="banner">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
                        <hgroup class="site-name-slogan element-invisible">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Penn State University</a></h2>
                              </hgroup>
          </div>
        <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="http://www.psu.edu" id="logo" title="Return to the Penn State University home page"><img typeof="foaf:Image" src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/logonew.png" alt="Penn State University" /></a></div><div class="logo-img print-only"><a href="http://www.psu.edu" id="logo" title="Return to the Penn State University home page"><img typeof="foaf:Image" src="http://news.psu.edu/profiles/psu_profile/themes/psu/images/psu-logo-color.png" alt="" /></a></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-8 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <section class="block block-menu block-menu-news-by-audience block-menu-menu-news-by-audience odd" id="block-menu-menu-news-by-audience">
  <div class="block-inner clearfix">
              <h2 class="block-title">News for:</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/audience/students">Students</a></li>
<li class="leaf"><a href="/audience/visitors-and-neighbors">Visitors &amp; Neighbors</a></li>
<li class="leaf"><a href="/audience/faculty-and-staff">Faculty &amp; Staff</a></li>
<li class="leaf"><a href="/audience/business-and-industry">Business &amp; Industry</a></li>
<li class="last leaf"><a href="/audience/alumni">Alumni</a></li>
</ul>    </div>
  </div>
</section><section class="block block-psu-college-and-campus block-college-campus-header-dropdown block-psu-college-and-campus-college-campus-header-dropdown even" id="block-psu-college-and-campus-college-campus-header-dropdown">
  <div class="block-inner clearfix">
              <h2 class="block-title">News from:</h2>
            
    <div class="content clearfix">
      <div class="dropdowns"><div class="dropdown campus"><a href="javascript:void(0)" class="dropdown-title">Campuses</a><div class="view view-college-and-campus-dropdown view-id-college_and_campus_dropdown view-display-id-block_2 view-dom-id-e453e135f842faee4c92e8aa951a51a6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/abington">Abington</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/altoona">Altoona</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/beaver">Beaver</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/erie">Behrend</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/berks">Berks</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/brandywine">Brandywine</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/carlisle">Carlisle</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/dubois">DuBois</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/fayette">Fayette</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/great-valley">Great Valley</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/greater-allegheny">Greater Allegheny</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/harrisburg">Harrisburg</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/hazleton">Hazleton</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/hershey">Hershey</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/lehigh-valley">Lehigh Valley</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/mont-alto">Mont Alto</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/new-kensington">New Kensington</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/penn-college">Penn College</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/schuylkill">Schuylkill</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/shenango">Shenango</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/university-park">University Park</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/wilkes-barre">Wilkes-Barre</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/world-campus">World Campus</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/worthington-scranton">Worthington Scranton</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/york">York</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div class="dropdown college"><a href="javascript:void(0)" class="dropdown-title">Colleges</a><div class="view view-college-and-campus-dropdown view-id-college_and_campus_dropdown view-display-id-block_1 view-dom-id-80d92be7ce26c26cc6d881178a3ec7d6">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/agricultural-sciences">Agricultural Sciences</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/arts-and-architecture">Arts and Architecture</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/bellisario-college-communications">Bellisario College of Communications</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/dickinson-law">Dickinson Law</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/earth-and-mineral-sciences">Earth and Mineral Sciences</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/eberly-college-science">Eberly College of Science</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/education">Education</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/engineering">Engineering</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/health-and-human-development">Health and Human Development</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/information-sciences-and-technology">Information Sciences and Technology</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/liberal-arts">Liberal Arts</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/medicine">Medicine</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/nursing">Nursing</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/penn-state-law">Penn State Law</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/schreyer-honors-college">Schreyer Honors College</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/smeal-college-business">Smeal College of Business</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div></div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-psu-news-header block-psu-news-site-date-header block-psu-news-header-psu-news-site-date-header odd block-without-title" id="block-psu-news-header-psu-news-site-date-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      Friday, March 16, 2018    </div>
  </div>
</div><div class="block block-psu-news-header block-psu-news-site-title block-psu-news-header-psu-news-site-title even block-without-title" id="block-psu-news-header-psu-news-site-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="image" href="/">Penn State News</a>    </div>
  </div>
</div><section class="block block-menu block-menu-news-main-menu block-menu-menu-news-main-menu odd" id="block-menu-menu-news-main-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">News Main Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="collapsed"><a href="/topic/research">Research</a></li>
<li class="collapsed"><a href="/topic/academics">Academics</a></li>
<li class="collapsed"><a href="/topic/impact">Impact</a></li>
<li class="collapsed"><a href="/topic/campus-life">Campus Life</a></li>
<li class="collapsed"><a href="/topic/athletics">Athletics</a></li>
<li class="collapsed"><a href="/topic/administration">Administration</a></li>
<li class="last collapsed"><a href="/topic/arts-and-entertainment">Arts and Entertainment</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-psu-news-article block-psu-news-article-image-header block-psu-news-article-psu-news-article-image-header odd block-without-title" id="block-psu-news-article-psu-news-article-image-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="image"><article about="/photo/509816/2018/03/13/zombie-ant-society" typeof="sioc:Item foaf:Document" class="node node-image node-teaser node-image-teaser teaser node-published node-not-promoted node-not-sticky author-cvc6 odd clearfix" id="node-image-509816">
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/photo/509816/2018/03/13/zombie-ant-society"><img typeof="foaf:Image" src="http://news.psu.edu/sites/default/files/styles/threshold-992/public/zombie%20ant%20Hughes%20Lab.jpg?itok=cOnioWE7" width="731" height="489" alt="zombie ant on branch" title="A dead ant manipulated by a species of so-called &quot;zombie ant fungus&quot; clings to a twig in a South Carolina forest." /></a></div></div></div><span property="dc:title" content="Zombie ant society" class="rdf-meta element-hidden"></span>  </div>
  

</article></div><div class="info"><div class="caption"><p>A dead ant manipulated by a species of so-called "zombie ant fungus" clings to a twig in a South Carolina forest.</p>
</div><div class="credit">Image: Hughs Lab / Penn State</div></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-preface-wrapper" class="zone-wrapper zone-content-preface-wrapper clearfix">  
  <div id="zone-content-preface" class="zone zone-content-preface clearfix container-12">
    <div class="grid-12 region region-content-preface" id="region-content-preface">
  <div class="region-inner region-content-preface-inner">
    <div class="block block-psu-news-article block-psu-news-article-info-header block-psu-news-article-psu-news-article-info-header odd block-without-title" id="block-psu-news-article-psu-news-article-info-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="title"><h1 id="page-title" class="title">Infected 'zombie ants' face no discrimination from nest mates</h1></div><div class="byline">Chuck Gill</div><div class="publish-date">March 13, 2018</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content" role="main">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
            <div class="element-invisible">    <h1 class="title" id="page-title">Infected &#039;zombie ants&#039; face no discrimination from nest mates</h1>
    </div>                    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/story/509854/2018/03/13/research/infected-zombie-ants-face-no-discrimination-nest-mates" typeof="sioc:Item foaf:Document" class="node node-article node-full node-article-full full node-published node-not-promoted node-not-sticky author-cvc6 even clearfix" id="node-article-509854">
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>UNIVERSITY PARK, Pa. — Carpenter ants infected with a specialized parasitic fungus are not subjected to aggression or isolation from their nest mates, and they continue to share in the colony's food resources until they leave the nest for the last time to die, according to a study led by Penn State researchers.</p>
<p>The findings suggest that, although the fungus is deadly to infected individuals, it is only a chronic condition for the colony — one that does not induce the kind of strong defensive measures thought to be common in social insect societies, the researchers said.</p>
<p>Studies have shown that fungal pathogens from the genus Ophiocordyceps — known as "zombie ant fungus" — control the behavior of carpenter ant workers, compelling them to climb vegetation and bite the veins or margins on the underside of leaves. The infected ants die, remaining attached to the vegetation postmortem. There, the fungus grows and releases spores onto the forest floor below, where they can infect other foraging ants.</p>
<p>"Previous work suggested that insect societies protect the colony through social immunity," said lead author <a href="https://www.huck.psu.edu/users/emilia-sola-gracia">Emilia Solá Gracia</a>, postdoctoral scholar in <a href="http://bio.psu.edu/">biology</a>, Penn State. "It was thought that during social interaction, ant workers detect infections in their peers and display aggression toward them or remove them from the nest.</p>
<p>"This fungus, which co-evolved with its host, takes 14 to 21 days to develop in infected individuals before compelling them to leave the nest and perform their last act. The question is, during this development, does the pathogen change how infected ants interact with others or alter the chemical cues they emit, which allows nest mates to detect the infection? Such detection would be optimal for the colony since infected workers die near foraging trails where the fungus releases spores that infect other members of the colony."</p>
<p>To test the hypothesis that infected individuals are recognized by healthy colony members, the research team looked at whether infected ant workers are attacked by nest mates, whether they spend more or less time in trophallaxis — socially exchanging food — and whether they are spatially separated from other colony members inside the nest.</p>
<p>The researchers collected ants from forested areas in South Carolina and established three colonies in a Penn State laboratory, each colony consisting of three groups of worker ants. One of the three groups was untreated — healthy, the second was injected with a growth medium containing the parasitic fungus and a third received the growth medium alone. The ants were marked with unique dot patterns on their head, thorax and gaster so individuals could be followed over time.</p>
<p>They affixed a modified GoPro camera fitted with both an infrared lens and a macro lens on top of the colonies to capture recorded video virtually 24 hours daily.</p>
<p>While observing 1,240 hours of video footage, the researchers, who reported their findings in the online journal <a href="http://journals.plos.org/plosone/article?id=10.1371/journal.pone.0193536">PLOS One</a>, saw no attacks toward individuals injected with the fungus and found no significant difference in food sharing between infected and uninfected individuals.</p>
<p>The team did find that infected individuals spent considerably more time inside near the nest entrance and spent more time outside the nest than healthy workers.</p>
<p>"It could be that spending more time outside the nest is an early signal of fungal manipulation, which ultimately requires its host to leave the nest for fungal reproduction to occur," Solá Gracia said. "But the most significant finding is that this co-evolved parasite doesn't seem to directly affect social dynamics within the colony."</p>
<p>Taken together, these results suggest healthy individuals do not detect the parasite inside their nest mates, according to senior author <a href="https://www.huck.psu.edu/users/david-hughes">David Hughes</a>, associate professor of <a href="http://ento.psu.edu/">entomology</a> and biology.</p>
<p>"The colony's inability to detect infected individuals allows the fungus to develop within the colony, while receiving food and protection from natural enemies that could damage or kill its ant host before the parasite has completed its development," he said. "Based on our observations and the biology of the fungus, we suggest that the pathogen is a chronic parasite of the colony that is able to survive without triggering strong behavioral defenses in the society — in short, the parasite is able to fly under the radar of the colony's defenses."</p>
<p>Other researchers on the project were Charissa de Bekker, assistant professor of biology, University of Central Florida, and <a href="http://stat.psu.edu/people/emh30">Ephraim Hanks</a>, assistant professor of <a href="http://stat.psu.edu/">statistics</a>, Penn State.</p>
<p>The National Science Foundation supported this work.</p>
</div></div></div><div class="block block-psu-sitewide-footer-share-links"><h2 class="block-title">Share this story</h2><div class="content clearfix"><div class="button facebook"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><div class="button twitter"><a data-text="Infected &#039;zombie ants&#039; face no discrimination from nest mates | via @penn_state" href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="button google-plus"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium" count="true"></g:plusone></div><div class="button email"><a href="mailto:?subject=Infected &#039;zombie ants&#039; face no discrimination from nest mates&body=Check out this article from the Penn State news site: http://news.psu.edu/story/509854/2018/03/13/research/infected-zombie-ants-face-no-discrimination-nest-mates"><img src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/images/share/icon-email.png"></a></div><div class="button print"><a href="javascript:window.print()"><img src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/images/share/icon-print.png"></a></div></div></div><div class="field field-name-field-story-contacts field-type-node-reference field-label-above"><div class="field-label">Media Contacts:&nbsp;</div><div class="field-items"><div class="field-item even"><article about="/node/264905" typeof="sioc:Item foaf:Document" class="node node-contact node-teaser node-contact-teaser teaser node-published node-not-promoted node-not-sticky author-cdg5 odd clearfix" id="node-contact-264905">
  
  <div class="content clearfix">
    <h2 class="node-title">Chuck Gill</h2><div class="field field-name-field-email-address field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="mailto:cdg5@psu.edu">cdg5@psu.edu</a></div></div></div><div class="field field-name-field-work-phone field-type-text field-label-inline clearfix"><div class="field-label">Work Phone:&nbsp;</div><div class="field-items"><div class="field-item even">814-863-2713</div></div></div><div class="field field-name-field-twitter-handle field-type-text field-label-inline clearfix"><div class="field-label">Twitter Handle:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="https://twitter.com/<a href="http://twitter.com/agsciences">@agsciences</a>" target="_blank"></a></div></div></div><div class="field field-name-field-url field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://agsci.psu.edu">College of Agricultural Sciences</a></div></div></div><span property="dc:title" content="Chuck Gill" class="rdf-meta element-hidden"></span>  </div>
  

</article></div><div class="field-item odd"><article about="/node/263653" typeof="sioc:Item foaf:Document" class="node node-contact node-teaser node-contact-teaser teaser node-published node-not-promoted node-not-sticky author-cvc6 even clearfix" id="node-contact-263653">
  
  <div class="content clearfix">
    <h2 class="node-title">A&#039;ndrea Elyse Messer</h2><div class="field field-name-field-email-address field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="mailto:aem1@psu.edu">aem1@psu.edu</a></div></div></div><div class="field field-name-field-work-phone field-type-text field-label-inline clearfix"><div class="field-label">Work Phone:&nbsp;</div><div class="field-items"><div class="field-item even">814-865-9481</div></div></div><span property="dc:title" content="A&#039;ndrea Elyse Messer" class="rdf-meta element-hidden"></span>  </div>
  

</article></div></div></div><div class="last-updated">Last Updated March 13, 2018</div><span property="dc:title" content="Infected &#039;zombie ants&#039; face no discrimination from nest mates" class="rdf-meta element-hidden"></span>  </div>
  

</article>    </div>
  </div>
</div>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second" role="complementary">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-psu-sitewide block-psu-sitewide-share-links block-psu-sitewide-psu-sitewide-share-links odd" id="block-psu-sitewide-psu-sitewide-share-links">
  <div class="block-inner clearfix">
              <h2 class="block-title">Share this story</h2>
            
    <div class="content clearfix">
      <div class="top clearfix"><div class="button facebook"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><div class="button twitter"><a data-text="Infected &#039;zombie ants&#039; face no discrimination from nest mates | via @penn_state" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="button google-plus"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium" count="false"></g:plusone></div></div><div class="bottom clearfix"><div class="button reddit"><a href="http://www.reddit.com/submit?title=Infected &#039;zombie ants&#039; face no discrimination from nest mates&url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F509854%2F2018%2F03%2F13%2Fresearch%2Finfected-zombie-ants-face-no-discrimination-nest-mates" title="submit to reddit">submit to reddit</a></div><div class="button linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F509854%2F2018%2F03%2F13%2Fresearch%2Finfected-zombie-ants-face-no-discrimination-nest-mates">LinkedIn</a></div><div class="button stumbleupon"><a href="http://stumbleupon.com/submit?url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F509854%2F2018%2F03%2F13%2Fresearch%2Finfected-zombie-ants-face-no-discrimination-nest-mates" title="Submit this story to StumbleUpon">Submit this story to StumbleUpon</a></div><div class="button pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F509854%2F2018%2F03%2F13%2Fresearch%2Finfected-zombie-ants-face-no-discrimination-nest-mates" class="pin-it-button" count-layout="horizontal" title="Pin this story on Pinterest">Pin this story on Pinterest</a></div><div class="button tumblr"><a href="http://tumblr.com/share?s=&v=3&t=Infected &#039;zombie ants&#039; face no discrimination from nest mates&u=http%3A%2F%2Fnews.psu.edu%2Fstory%2F509854%2F2018%2F03%2F13%2Fresearch%2Finfected-zombie-ants-face-no-discrimination-nest-mates" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:20px; height:20px;">Share on Tumblr</a></div><div class="button email"><a href="mailto:?subject=Infected &#039;zombie ants&#039; face no discrimination from nest mates&body=Check out this article from the Penn State news site: http://news.psu.edu/story/509854/2018/03/13/research/infected-zombie-ants-face-no-discrimination-nest-mates">Email this article</a></div><div class="button print"><a href="javascript:window.print()">Print this article</a></div></div>    </div>
  </div>
</section><div class="block block-views block-1d2c8da3de8dfa04f978116681a06578 block-views-1d2c8da3de8dfa04f978116681a06578 even block-without-title" id="block-views-1d2c8da3de8dfa04f978116681a06578">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-news-article-sidebar-blocks view-id-news_article_sidebar_blocks view-display-id-block_3 view-dom-id-9ea9454a2ffb4b3c5300cd0446c47d21">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-video">    <span class="views-label views-label-field-video">Video</span>    <div class="field-content">
<div class="embedded-video">
  <div class="player">
    <iframe title="Embedded video" class="" width="292px" height="164px" src="//www.youtube.com/embed/y9U9w5iFUg0?width%3D292px%26amp%3Bheight%3D164px%26amp%3Btheme%3Ddark%26amp%3Bautoplay%3D0%26amp%3Bhd%3D1%26amp%3Brel%3D0%26amp%3Bshowinfo%3D1%26amp%3Bmodestbranding%3D0%26amp%3Biv_load_policy%3D1%26amp%3Bautohide%3D1%26amp%3Benablejsapi%3D1%26amp%3Bwmode%3Dopaque" frameborder="0" allowfullscreen></iframe>  </div>
</div>
</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/video/509958/2018/03/13/zombie-ant-society">Zombie ant society</a></span>  </div>  
  <div class="views-field views-field-field-caption">        <div class="field-content"><p>A video segment in which the first 33 seconds are within the nest. We observe an infected (I) individual in trophallaxis with an individual from the sham (G) treatment group. During the next 17 seconds we have observations performed outside of the nest. In which an infected individual (I) performs trophallaxis with an individual from the healthy treatment group (H). We obtained this segment from an experiment that has been previously published (de Bekker et al., 2014).</p>
</div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div><div class="block block-psu-news-article block-psu-related-content-sidebar block-psu-news-article-psu-related-content-sidebar odd block-without-title" id="block-psu-news-article-psu-related-content-sidebar">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="related-nodes"><h3>Related Content</h3><div class="item-list"><ul><li class="first"><a href="/story/492948/2017/11/07/research/zombie-ant-brains-left-intact-fungal-parasite">&#039;Zombie ant&#039; brains left intact by fungal parasite</a></li><li><a href="/story/414008/2016/06/08/research/researchers-study-how-microbes-become-fungi-ants-clothing">Researchers to study how microbes become &#039;fungi in ant&#039;s clothing&#039;</a></li><li class="last"><a href="/story/323688/2014/08/22/research/zombie-ant-fungi-know-brains-their-hosts">Zombie ant fungi &#039;know&#039; brains of their hosts</a></li></ul></div></div><div class="article-related-terms topics "><h3>Topics</h3><div class="item-list"><ul><li class="first"><a href="/topic/academics">Academics</a></li><li><a href="/topic/earth-and-environment">Earth and Environment</a></li><li><a href="/topic/global">Global</a></li><li><a href="/topic/impact">Impact</a></li><li><a href="/topic/research">Research</a></li><li class="last"><a href="/topic/sustainability">Sustainability</a></li></ul></div></div><div class="article-related-terms tags "><h3>Tags</h3><a href="/tag/david-hughes">David Hughes</a>, <a href="/tag/department-biology">Department of Biology</a>, <a href="/tag/department-entomology">Department of Entomology</a>, <a href="/tag/department-statistics">Department of Statistics</a>, <a href="/tag/emilia-sol%C3%A1-gracia">Emilia Solá Gracia</a>, <a href="/tag/graduate-student">graduate student</a>, <a href="/tag/rescom">rescom</a>, <a href="/tag/zombie-ant-fungus">zombie ant fungus</a>, <a href="/tag/zombie-ant-society">zombie ant society</a>, <a href="/tag/zombie-ants">zombie ants</a><div class="article-related-terms audience "><h3>Audience</h3><div class="item-list"><ul><li class="first"><a href="/audience/alumni">Alumni</a></li><li><a href="/audience/business-and-industry">Business and Industry</a></li><li><a href="/audience/faculty-and-staff">Faculty and Staff</a></li><li><a href="/audience/students">Students</a></li><li class="last"><a href="/audience/visitors-and-neighbors">Visitors and Neighbors</a></li></ul></div></div><div class="article-related-terms campus "><h3>Campus</h3><div class="item-list"><ul><li class="first last"><a href="/campus/university-park">University Park</a></li></ul></div></div><div class="article-related-terms college "><h3>College</h3><div class="item-list"><ul><li class="first"><a href="/college/agricultural-sciences">Agricultural Sciences</a></li><li class="last"><a href="/college/eberly-college-science">Eberly College of Science</a></li></ul></div></div><div class="article-related-terms unit "><h3>Unit</h3><div class="item-list"><ul><li class="first"><a href="/unit/graduate-school">Graduate School</a></li><li class="last"><a href="/unit/huck-institutes-life-sciences">Huck Institutes of the Life Sciences</a></li></ul></div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-2 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <section class="block block-menu block-menu-news-by-audience block-menu-menu-news-by-audience--2 odd" id="block-menu-menu-news-by-audience--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">News for:</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/audience/students">Students</a></li>
<li class="leaf"><a href="/audience/visitors-and-neighbors">Visitors &amp; Neighbors</a></li>
<li class="leaf"><a href="/audience/faculty-and-staff">Faculty &amp; Staff</a></li>
<li class="leaf"><a href="/audience/business-and-industry">Business &amp; Industry</a></li>
<li class="last leaf"><a href="/audience/alumni">Alumni</a></li>
</ul>    </div>
  </div>
</section><section class="block block-menu block-menu-news-by-topic block-menu-menu-news-by-topic even" id="block-menu-menu-news-by-topic">
  <div class="block-inner clearfix">
              <h2 class="block-title">News by Topic</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/topic/research">Research</a></li>
<li class="leaf"><a href="/topic/academics">Academics</a></li>
<li class="leaf"><a href="/topic/impact">Global</a></li>
<li class="leaf"><a href="/topic/campus-life">Campus Life</a></li>
<li class="leaf"><a href="/topic/athletics">Athletics</a></li>
<li class="leaf"><a href="/topic/administration">Administration</a></li>
<li class="last leaf"><a href="/topic/arts-and-entertainment">Arts and Entertainment</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <section class="block block-menu block-menu-news-by-campus block-menu-menu-news-by-campus odd" id="block-menu-menu-news-by-campus">
  <div class="block-inner clearfix">
              <h2 class="block-title">News by Campus </h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/campus/abington">Abington</a></li>
<li class="leaf"><a href="/campus/altoona">Altoona</a></li>
<li class="leaf"><a href="/campus/beaver">Beaver</a></li>
<li class="leaf"><a href="/campus/erie">Behrend</a></li>
<li class="leaf"><a href="/campus/berks">Berks</a></li>
<li class="leaf"><a href="/campus/brandywine">Brandywine</a></li>
<li class="leaf"><a href="/campus/carlisle">Carlisle</a></li>
<li class="leaf"><a href="/campus/dubois">DuBois</a></li>
<li class="leaf"><a href="/campus/fayette">Fayette</a></li>
<li class="leaf"><a href="/campus/great-valley">Great Valley</a></li>
<li class="leaf"><a href="/campus/greater-allegheny">Greater Allegheny</a></li>
<li class="leaf"><a href="/campus/harrisburg">Harrisburg</a></li>
<li class="leaf"><a href="/campus/hazleton">Hazleton</a></li>
<li class="leaf"><a href="/campus/hershey">Hershey</a></li>
<li class="leaf"><a href="/campus/lehigh-valley">Lehigh Valley</a></li>
<li class="leaf"><a href="/campus/mont-alto">Mont Alto</a></li>
<li class="leaf"><a href="/campus/new-kensington">New Kensington</a></li>
<li class="leaf"><a href="/campus/penn-college">Penn College</a></li>
<li class="leaf"><a href="/campus/schuylkill">Schuylkill</a></li>
<li class="leaf"><a href="/campus/shenango">Shenango</a></li>
<li class="leaf"><a href="/campus/university-park">University Park</a></li>
<li class="leaf"><a href="/campus/wilkes-barre">Wilkes-Barre</a></li>
<li class="leaf"><a href="/campus/world-campus">World Campus</a></li>
<li class="leaf"><a href="/campus/worthington-scranton">Worthington Scranton</a></li>
<li class="last leaf"><a href="/campus/york">York</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <section class="block block-menu block-menu-news-by-college block-menu-menu-news-by-college odd" id="block-menu-menu-news-by-college">
  <div class="block-inner clearfix">
              <h2 class="block-title">News By College</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/college/agricultural-sciences">Agricultural Sciences</a></li>
<li class="leaf"><a href="/college/arts-and-architecture">Arts and Architecture</a></li>
<li class="leaf"><a href="/college/bellisario-college-communications">Bellisario College of Communications</a></li>
<li class="leaf"><a href="/college/dickinson-law">Dickinson Law</a></li>
<li class="leaf"><a href="/college/earth-and-mineral-sciences">Earth and Mineral Sciences</a></li>
<li class="leaf"><a href="/college/eberly-college-science">Eberly College of Science</a></li>
<li class="leaf"><a href="/college/education">Education</a></li>
<li class="leaf"><a href="/college/engineering">Engineering</a></li>
<li class="leaf"><a href="/college/health-and-human-development">Health and Human Development</a></li>
<li class="leaf"><a href="/college/information-sciences-and-technology">Information Sciences and Technology</a></li>
<li class="leaf"><a href="/college/liberal-arts">Liberal Arts</a></li>
<li class="leaf"><a href="/college/medicine">Medicine</a></li>
<li class="leaf"><a href="/college/nursing">Nursing</a></li>
<li class="leaf"><a href="/college/penn-state-law">Penn State Law</a></li>
<li class="leaf"><a href="/college/schreyer-honors-college">Schreyer Honors College</a></li>
<li class="last leaf"><a href="/college/smeal-college-business">Smeal College of Business</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-2 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <section class="block block-menu block-menu-stay-connected block-menu-menu-stay-connected odd" id="block-menu-menu-stay-connected">
  <div class="block-inner clearfix">
              <h2 class="block-title">Stay Connected</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://headlines.psu.edu">Email / Headlines</a></li>
<li class="leaf"><a href="http://psualert.psu.edu">Emergency Notifications / PSUAlert</a></li>
<li class="leaf"><a href="/rss-feeds">RSS Feeds</a></li>
<li class="leaf"><a href="http://media.psu.edu/">For the Media</a></li>
<li class="leaf"><a href="/multimedia/galleries">Photo Galleries</a></li>
<li class="last leaf"><a href="/multimedia/videos">Videos</a></li>
</ul>    </div>
  </div>
</section><section class="block block-menu block-menu-social-media block-menu-menu-social-media even" id="block-menu-menu-social-media">
  <div class="block-inner clearfix">
              <h2 class="block-title">Social Media</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://www.facebook.com/pennstate" class="facebook">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/penn_state" class="twitter">Twitter</a></li>
<li class="leaf"><a href="http://www.youtube.com/user/PennState" class="youtube">YouTube</a></li>
<li class="leaf"><a href="http://www.flickr.com/photos/pennstatelive" class="flickr">Flickr</a></li>
<li class="leaf"><a href="https://www.linkedin.com/company/penn-state-university?trk=top_nav_home" class="linkedin">LinkedIn</a></li>
<li class="leaf"><a href="http://instagram.com/pennstate" class="instagram">Instagram</a></li>
<li class="last leaf"><a href="http://pinterest.com/pennstate/" class="pinterest">Pinterest</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-footer-postface-wrapper" class="zone-wrapper zone-footer-postface-wrapper clearfix">  
  <div id="zone-footer-postface" class="zone zone-footer-postface clearfix container-12">
    <div class="grid-12 region region-footer-postface" id="region-footer-postface" role="contentInfo">
  <div class="region-inner region-footer-postface-inner">
    <div class="block block-psu-sitewide block-psu-back-to-top block-psu-sitewide-psu-back-to-top odd block-without-title" id="block-psu-sitewide-psu-back-to-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="#skip-link">Top</a>    </div>
  </div>
</div><div class="block block-psu-footers block-psu-footers-sub-footer block-psu-footers-psu-footers-sub-footer even block-without-title" id="block-psu-footers-psu-footers-sub-footer">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="footer-logo">
  <a href="http://www.psu.edu" title="Penn State" alt="Penn State">
    <img src="/profiles/psu_profile/themes/psu/images/footer_logonew.png" alt="Penn State">
  </a>
</div>

<div class="footer-left">
  <div class="links clearfix">
    <ul class="menu"><li class="first leaf"><a href="http://www.psu.edu/contact-us">Contact Us</a></li>
<li class="last leaf"><a href="/search/gss">Search</a></li>
</ul>  </div>

  <p class="address">312 Old Main, University Park, Pennsylvania 16802</p>
  <p class="phone-number">814-865-7517</p>
</div>

<div class="footer-right">
  <div class="links clearfix">
    <ul class="menu"><li class="first leaf"><a href="http://www.psu.edu/web-privacy-statement">Privacy</a></li>
<li class="leaf"><a href="http://guru.psu.edu/policies/AD85.html">Non-discrimination</a></li>
<li class="leaf"><a href="http://guru.psu.edu/policies/OHR/hr11.html">Equal Opportunity</a></li>
<li class="leaf"><a href="http://www.psu.edu/accessibilitystatement">Accessibility</a></li>
<li class="last leaf"><a href="http://www.psu.edu/copyright-information">Copyright</a></li>
</ul>  </div>
  <p>The Pennsylvania State University © 2015</p>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div></body>
</html>