<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xml:lang="en" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"  version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="profiles/psu_profile/themes/psu_news/144.png" sizes="144x144" rel="apple-touch-icon-precomposed" />
<link rel="shortcut icon" href="http://news.psu.edu/profiles/psu_profile/themes/psu_news/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link href="https://plus.google.com/+pennstate" rel="publisher" />
<meta name="p:domain_verify" content="e7434b31046ae48ae613cf53ddd0c5fb"><meta name="google-site-verification" content="6d6NGwbHXF5GYJdjFAgIEf489whJQPA38xYeyed-8g0"><!--
<PageMap>
      <DataObject type="document">
              <Attribute name="type">article</Attribute>
              <Attribute name="title">Plant 'smells' insect foe, initiates defense</Attribute>
              <Attribute name="pubdate">1503565200</Attribute>
              <Attribute name="changedate">1503565261</Attribute>
          </DataObject>
      <DataObject type="thumbnail">
              <Attribute name="src">http://news.psu.edu/sites/default/files/styles/gss_thumbnail/public/Fly-1529_LG_0.jpg</Attribute>
              <Attribute name="width">400</Attribute>
              <Attribute name="height">267</Attribute>
          </DataObject>
  </PageMap>
--><meta name="description" content="It cannot run away from the fly that does it so much damage, but tall goldenrod can protect itself by first &quot;smelling&quot; its attacker and then initiating its defenses, according to an international team of researchers." />
<meta name="abstract" content="It cannot run away from the fly that does it so much damage, but tall goldenrod can protect itself by first &quot;smelling&quot; its attacker and then initiating its defenses, according to an international team of researchers." />
<meta name="robots" content="noodp, noydir" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://news.psu.edu/story/479000/2017/08/24/research/plant-smells-insect-foe-initiates-defense" />
<link rel="shortlink" href="http://news.psu.edu/node/479000" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.psu.edu/story/479000/2017/08/24/research/plant-smells-insect-foe-initiates-defense" />
<meta property="og:title" content="Plant &#039;smells&#039; insect foe, initiates defense | Penn State University" />
<meta property="og:description" content="It cannot run away from the fly that does it so much damage, but tall goldenrod can protect itself by first &quot;smelling&quot; its attacker and then initiating its defenses, according to an international team of researchers." />
<meta property="og:image" content="http://news.psu.edu/sites/default/files/styles/gss_thumbnail/public/Fly-1529_LG_0.jpg?itok=ISguhYb9" />
  <title>Plant 'smells' insect foe, initiates defense | Penn State University</title>
  <link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_9O2_1BUqCNpzp7wgcWu2WfQmx3Uks6pvEjsmgzaI6mc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_5o7mlFa5Y6QnMKi_ac8PMP9mmgG4LZzXAzE9GaPYGmE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_FUHIN56FR4wKbLofCKp_MTB44Prbu9mawQ7Mks_0wrE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css__urxynZnAX3z9PgVeLZRR4zmcVbQf6sGPGW9S3qMybw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_Wu8npAzy16WmnnnWKxpexfgsAryolGGaX6yO3GWA5bU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_B_vQ5nRiq-Ddek07k-QKwtYbayLmNInpVhMOI32lWD8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_7Zm-__T-_BMsdxTKMPHiKgvZwzhQ7yb09IElsrSWiG0.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather&amp;ouh29b" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300&amp;ouh29b" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700&amp;ouh29b" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:900&amp;ouh29b" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/profiles/psu_profile/themes/psu_news/css/ie7.css?ouh29b" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_xWHora4Gbec5Z_J-SWbG74B68mQwxjaEhjKiFsUYjio.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_Wi9KHh6FMqQvUYoOMWrUFnovJYvi-kfENaBP-YaPMYg.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_0YaKvOmXZP1h6KoSDOWB3CNbiV1Q3evsOW4fV-UQIgw.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="http://news.psu.edu/sites/all/modules/contrib/respondjs/lib/respond.min.js?ouh29b"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_tm1gahPj5RurExr4Zj4GdGvvL7W4-u6_XRVeEsXyp3Q.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_yWNVfH4SR944zxz5ZsgJZENz0Oa2WhpVPOTqta-Bnu8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.ais = [{"name":"threshold-480","size":480},{"name":"threshold-768","size":768},{"name":"threshold-992","size":992},{"name":"threshold-1382","size":1382}];
Drupal.settings.ais_method = "both-max";
//--><!]]>
</script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_8Mj-_GoeS6--iRUER3ngPreilsDL2_K7hvD0c59Ru44.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_Y7gLup5of285rU91UEgiHa5k5lMmmh76LFznflL6r2s.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_AIKiAk9-m2acpmiUbJt2318qtoQxelYYkJ82jOCqTN4.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_pO7-ZOgVmZqXu1DMIblQ1_yeW6m6ETQYL1UGGpwsW90.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-479000 node-type-article news-site context-story">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WD3F82"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WD3F82');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-9 prefix-3 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <section class="block block-menu block-menu-news-utility-menu block-menu-menu-news-utility-menu odd" id="block-menu-menu-news-utility-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">News Utility Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/stay-connected">Stay Connected</a></li>
<li class="leaf"><a href="http://media.psu.edu/">For the Media</a></li>
<li class="last leaf"><a href="/news-contact-us">Contact Us</a></li>
</ul>    </div>
  </div>
</section><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form" role="search">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="form"><form class="psu-gss" action="/search/gss" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search Penn State" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="search-type clearfix"><div id="edit-search-type" class="form-radios"><div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-news" name="search_type" value="News" checked="checked" class="form-radio" />  <label class="option" for="edit-search-type-news">News </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-penn-state" name="search_type" value="Penn State" class="form-radio" />  <label class="option" for="edit-search-type-penn-state">Penn State </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-people" name="search_type" value="People" class="form-radio" />  <label class="option" for="edit-search-type-people">People </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-departments" name="search_type" value="Departments" class="form-radio" />  <label class="option" for="edit-search-type-departments">Departments </label>

</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Submit search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-oWivwe5jPgm_FHOlary2snhbDdL9IkuFCrZ9ZLo8kvI" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div><input type="button" class="expand-form" value="Expand search menu"/>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-4 region region-branding" id="region-branding" role="banner">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
                        <hgroup class="site-name-slogan element-invisible">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Penn State University</a></h2>
                              </hgroup>
          </div>
        <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="http://www.psu.edu" id="logo" title="Return to the Penn State University home page"><img typeof="foaf:Image" src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/logonew.png" alt="Penn State University" /></a></div><div class="logo-img print-only"><a href="http://www.psu.edu" id="logo" title="Return to the Penn State University home page"><img typeof="foaf:Image" src="http://news.psu.edu/profiles/psu_profile/themes/psu/images/psu-logo-color.png" alt="" /></a></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-8 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <section class="block block-menu block-menu-news-by-audience block-menu-menu-news-by-audience odd" id="block-menu-menu-news-by-audience">
  <div class="block-inner clearfix">
              <h2 class="block-title">News for:</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/audience/students">Students</a></li>
<li class="leaf"><a href="/audience/visitors-and-neighbors">Visitors &amp; Neighbors</a></li>
<li class="leaf"><a href="/audience/faculty-and-staff">Faculty &amp; Staff</a></li>
<li class="leaf"><a href="/audience/business-and-industry">Business &amp; Industry</a></li>
<li class="last leaf"><a href="/audience/alumni">Alumni</a></li>
</ul>    </div>
  </div>
</section><section class="block block-psu-college-and-campus block-college-campus-header-dropdown block-psu-college-and-campus-college-campus-header-dropdown even" id="block-psu-college-and-campus-college-campus-header-dropdown">
  <div class="block-inner clearfix">
              <h2 class="block-title">News from:</h2>
            
    <div class="content clearfix">
      <div class="dropdowns"><div class="dropdown campus"><a href="javascript:void(0)" class="dropdown-title">Campuses</a><div class="view view-college-and-campus-dropdown view-id-college_and_campus_dropdown view-display-id-block_2 view-dom-id-01c9f3be417581514196f59773e0b807">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/abington">Abington</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/altoona">Altoona</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/beaver">Beaver</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/erie">Behrend</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/berks">Berks</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/brandywine">Brandywine</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/carlisle">Carlisle</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/dubois">DuBois</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/fayette">Fayette</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/great-valley">Great Valley</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/greater-allegheny">Greater Allegheny</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/harrisburg">Harrisburg</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/hazleton">Hazleton</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/hershey">Hershey</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/lehigh-valley">Lehigh Valley</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/mont-alto">Mont Alto</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/new-kensington">New Kensington</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/penn-college">Penn College</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/schuylkill">Schuylkill</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/shenango">Shenango</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/university-park">University Park</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/wilkes-barre">Wilkes-Barre</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/world-campus">World Campus</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/worthington-scranton">Worthington Scranton</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/york">York</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div class="dropdown college"><a href="javascript:void(0)" class="dropdown-title">Colleges</a><div class="view view-college-and-campus-dropdown view-id-college_and_campus_dropdown view-display-id-block_1 view-dom-id-8b808565bc6627c8e872c973b6b74778">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/agricultural-sciences">Agricultural Sciences</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/arts-and-architecture">Arts and Architecture</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/bellisario-college-communications">Bellisario College of Communications</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/dickinson-law">Dickinson Law</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/earth-and-mineral-sciences">Earth and Mineral Sciences</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/eberly-college-science">Eberly College of Science</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/education">Education</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/engineering">Engineering</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/health-and-human-development">Health and Human Development</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/information-sciences-and-technology">Information Sciences and Technology</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/liberal-arts">Liberal Arts</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/medicine">Medicine</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/nursing">Nursing</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/penn-state-law">Penn State Law</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/schreyer-honors-college">Schreyer Honors College</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/smeal-college-business">Smeal College of Business</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div></div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-psu-news-header block-psu-news-site-date-header block-psu-news-header-psu-news-site-date-header odd block-without-title" id="block-psu-news-header-psu-news-site-date-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      Friday, August 25, 2017    </div>
  </div>
</div><div class="block block-psu-news-header block-psu-news-site-title block-psu-news-header-psu-news-site-title even block-without-title" id="block-psu-news-header-psu-news-site-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="image" href="/">Penn State News</a>    </div>
  </div>
</div><section class="block block-menu block-menu-news-main-menu block-menu-menu-news-main-menu odd" id="block-menu-menu-news-main-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">News Main Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="collapsed"><a href="/topic/research">Research</a></li>
<li class="collapsed"><a href="/topic/academics">Academics</a></li>
<li class="collapsed"><a href="/topic/impact">Impact</a></li>
<li class="collapsed"><a href="/topic/campus-life">Campus Life</a></li>
<li class="collapsed"><a href="/topic/athletics">Athletics</a></li>
<li class="collapsed"><a href="/topic/administration">Administration</a></li>
<li class="last collapsed"><a href="/topic/arts-and-entertainment">Arts and Entertainment</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-psu-news-article block-psu-news-article-image-header block-psu-news-article-psu-news-article-image-header odd block-without-title" id="block-psu-news-article-psu-news-article-image-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="image"><article about="/photo/478988/2017/08/23/plant-smells" typeof="sioc:Item foaf:Document" class="node node-image node-teaser node-teaser node-teaser node-image-teaser node-published node-not-promoted node-not-sticky author-cvc6 odd clearfix" id="node-image-478988">
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/photo/478988/2017/08/23/plant-smells"><img typeof="foaf:Image" src="http://news.psu.edu/sites/default/files/styles/threshold-992/public/Fly-1529_LG_0.jpg?itok=tJFNKMwY" width="992" height="661" alt="Eurosta solidaginis" /></a></div></div></div><span property="dc:title" content="Plant smells" class="rdf-meta element-hidden"></span>  </div>
  

</article></div><div class="info"><div class="caption"><p>Goldenrod can detect a compound produced by gall-inducing flies, according to researchers.</p>
</div><div class="credit">Image: Nick Sloff / Penn State</div></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-preface-wrapper" class="zone-wrapper zone-content-preface-wrapper clearfix">  
  <div id="zone-content-preface" class="zone zone-content-preface clearfix container-12">
    <div class="grid-12 region region-content-preface" id="region-content-preface">
  <div class="region-inner region-content-preface-inner">
    <div class="block block-psu-news-article block-psu-news-article-info-header block-psu-news-article-psu-news-article-info-header odd block-without-title" id="block-psu-news-article-psu-news-article-info-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="title"><h1 id="page-title" class="title">Plant 'smells' insect foe, initiates defense</h1></div><div class="byline">Sara LaJeunesse</div><div class="publish-date">August 24, 2017</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content" role="main">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
            <div class="element-invisible">    <h1 class="title" id="page-title">Plant &#039;smells&#039; insect foe, initiates defense</h1>
    </div>                    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/story/479000/2017/08/24/research/plant-smells-insect-foe-initiates-defense" typeof="sioc:Item foaf:Document" class="node node-article node-full node-full node-article-full node-published node-not-promoted node-not-sticky author-cvc6 even clearfix" id="node-article-479000">
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>UNIVERSITY PARK, Pa. — It cannot run away from the fly that does it so much damage, but tall goldenrod can protect itself by first "smelling" its attacker and then initiating its defenses, according to an international team of researchers.</p>
<p>"We found another weapon in the arsenal of defenses that plants might employ against their herbivore attackers, in this case eavesdropping on a very specific chemical signal from an herbivore to detect its presence and prepare for future attack," said <a href="http://ento.psu.edu/directory/amh468">Anjel Helms</a>, postdoctoral fellow in <a href="http://ento.psu.edu/">entomology</a>, Penn State.</p>
<p>According to Helms, the gall-inducing flies (Eurosta solidaginis) are specialists that, in Pennsylvania, feed only on tall goldenrod (Solidago altissima). The male flies emit a blend of chemicals that is attractive to females. Once the females arrive and the eggs are fertilized, the females deposit their eggs within the stem of a goldenrod plant. After the eggs hatch, the larvae begin feeding on the tissue inside the stem. Chemicals in the saliva of the larvae are thought to cause the plant to grow abnormally and form a gall, or protective casing of plant tissue, around the larvae.</p>
<p>"The flies strongly reduce the plant's fitness by decreasing the number of seeds it produces, as well as the sizes of those seeds," said <a href="http://ento.psu.edu/directory/jft11">John Tooker</a>, <a href="http://ento.psu.edu/research/labs/john-tooker">associate professor of entomology,</a> Penn State. "That's because when the plant's tissues are damaged by the insect, it diverts its energy away from seed production and instead toward production of the gall."</p>
<p>Helms and her colleagues previously found that goldenrod plants exposed to chemicals from the male flies produced greater amounts of a defense chemical known as jasmonic acid when they were damaged by herbivores.</p>
<p>In their current study, the scientists aimed to identify the specific chemical compounds goldenrod plants are detecting and to determine how sensitive the plants are to the compounds.</p>
<p>The researchers, including those at the U.S. Department of Agriculture, the University of Hamburg, Germany, and ETH Zurich, first identified the chemical compounds that make up the male fly's chemical emission. After identifying and quantifying the compounds in the male fly emission, the researchers exposed goldenrod plants to the individual compounds and examined their defense responses. They found that the plants responded most strongly to a compound in the blend called E,S-conophthorin.</p>
<p>"E,S-conophthorin is the most abundant compound emitted by the flies," said Helms. "The compound appears to provide a strong and reliable cue for the plants to detect."</p>
<p>Next, the team examined goldenrod's sensitivity to E,S-conophthorin by exposing plants to different concentrations of the compound and measuring their defense responses.</p>
<p>"We found that goldenrod plants are sensitive to even small concentrations of this compound," said Tooker. "This is significant because it likely means that the plant has a dedicated mechanism to perceive this compound. The results provide evidence that goldenrod can detect a single compound from the fly, supporting the idea that there is a tight co-evolutionary relationship between these two species. In other words, over time, as the fly has adapted to take advantage of the plant, the plant has adapted to protect itself from the fly."</p>
<p>The findings appear in today's (Aug. 24) issue of Nature Communications.</p>
<p>According to Tooker, the team's previous work was the first to demonstrate a plant "smelling" its herbivore, and its current work is the first to document exactly what compound the plants are detecting.</p>
<p>"How plants perceive volatile chemicals is poorly understood," said Tooker, "so having a somewhat unique or distinct molecule to explore that mechanism is promising, and a direction we will explore in the future."</p>
<p>Other authors on the paper include Consuelo De Moraes and Mark C. Mescher of ETH Zurich, Armin Tröger and Wittko Francke of the University of Hamburg, and Hans Alborn of the USDA-Agricultural Research Service.</p>
<p>The U.S. National Science Foundation, Swiss National Science Foundation, David and Lucile Packard Foundation and ETH Zurich supported this research.</p>
</div></div></div><div class="block block-psu-sitewide-footer-share-links"><h2 class="block-title">Share this story</h2><div class="content clearfix"><div class="button facebook"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><div class="button twitter"><a data-text="Plant &#039;smells&#039; insect foe, initiates defense | via @penn_state" href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="button google-plus"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium" count="true"></g:plusone></div><div class="button email"><a href="mailto:?subject=Plant &#039;smells&#039; insect foe, initiates defense&body=Check out this article from the Penn State news site: http://news.psu.edu/story/479000/2017/08/24/research/plant-smells-insect-foe-initiates-defense"><img src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/images/share/icon-email.png"></a></div><div class="button print"><a href="javascript:window.print()"><img src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/images/share/icon-print.png"></a></div></div></div><div class="field field-name-field-story-contacts field-type-node-reference field-label-above"><div class="field-label">Media Contacts:&nbsp;</div><div class="field-items"><div class="field-item even"><article about="/node/263653" typeof="sioc:Item foaf:Document" class="node node-contact node-teaser node-teaser node-teaser node-contact-teaser node-published node-not-promoted node-not-sticky author-cvc6 odd clearfix" id="node-contact-263653">
  
  <div class="content clearfix">
    <h2 class="node-title">A&#039;ndrea Elyse Messer</h2><div class="field field-name-field-email-address field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="mailto:aem1@psu.edu">aem1@psu.edu</a></div></div></div><div class="field field-name-field-work-phone field-type-text field-label-inline clearfix"><div class="field-label">Work Phone:&nbsp;</div><div class="field-items"><div class="field-item even">814-865-9481</div></div></div><span property="dc:title" content="A&#039;ndrea Elyse Messer" class="rdf-meta element-hidden"></span>  </div>
  

</article></div><div class="field-item odd"><article about="/node/169222" typeof="sioc:Item foaf:Document" class="node node-contact node-teaser node-teaser node-teaser node-contact-teaser node-published node-not-promoted node-not-sticky author-admin even clearfix" id="node-contact-169222">
  
  <div class="content clearfix">
    <h2 class="node-title">Matt Swayne</h2><div class="field field-name-field-email-address field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="mailto:mls29@psu.edu">mls29@psu.edu</a></div></div></div><div class="field field-name-field-work-phone field-type-text field-label-inline clearfix"><div class="field-label">Work Phone:&nbsp;</div><div class="field-items"><div class="field-item even">814-865-9481</div></div></div><span property="dc:title" content="Matt Swayne" class="rdf-meta element-hidden"></span>  </div>
  

</article></div></div></div><div class="last-updated">Last Updated August 24, 2017</div><span property="dc:title" content="Plant &#039;smells&#039; insect foe, initiates defense" class="rdf-meta element-hidden"></span>  </div>
  

</article>    </div>
  </div>
</div>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second" role="complementary">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-psu-sitewide block-psu-sitewide-share-links block-psu-sitewide-psu-sitewide-share-links odd" id="block-psu-sitewide-psu-sitewide-share-links">
  <div class="block-inner clearfix">
              <h2 class="block-title">Share this story</h2>
            
    <div class="content clearfix">
      <div class="top clearfix"><div class="button facebook"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><div class="button twitter"><a data-text="Plant &#039;smells&#039; insect foe, initiates defense | via @penn_state" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="button google-plus"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium" count="false"></g:plusone></div></div><div class="bottom clearfix"><div class="button reddit"><a href="http://www.reddit.com/submit?title=Plant &#039;smells&#039; insect foe, initiates defense&url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F479000%2F2017%2F08%2F24%2Fresearch%2Fplant-smells-insect-foe-initiates-defense" title="submit to reddit">submit to reddit</a></div><div class="button linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F479000%2F2017%2F08%2F24%2Fresearch%2Fplant-smells-insect-foe-initiates-defense">LinkedIn</a></div><div class="button stumbleupon"><a href="http://stumbleupon.com/submit?url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F479000%2F2017%2F08%2F24%2Fresearch%2Fplant-smells-insect-foe-initiates-defense" title="Submit this story to StumbleUpon">Submit this story to StumbleUpon</a></div><div class="button pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F479000%2F2017%2F08%2F24%2Fresearch%2Fplant-smells-insect-foe-initiates-defense" class="pin-it-button" count-layout="horizontal" title="Pin this story on Pinterest">Pin this story on Pinterest</a></div><div class="button tumblr"><a href="http://tumblr.com/share?s=&v=3&t=Plant &#039;smells&#039; insect foe, initiates defense&u=http%3A%2F%2Fnews.psu.edu%2Fstory%2F479000%2F2017%2F08%2F24%2Fresearch%2Fplant-smells-insect-foe-initiates-defense" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:20px; height:20px;">Share on Tumblr</a></div><div class="button email"><a href="mailto:?subject=Plant &#039;smells&#039; insect foe, initiates defense&body=Check out this article from the Penn State news site: http://news.psu.edu/story/479000/2017/08/24/research/plant-smells-insect-foe-initiates-defense">Email this article</a></div><div class="button print"><a href="javascript:window.print()">Print this article</a></div></div>    </div>
  </div>
</section><div class="block block-psu-news-article block-psu-related-content-sidebar block-psu-news-article-psu-related-content-sidebar even block-without-title" id="block-psu-news-article-psu-related-content-sidebar">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="related-nodes"><h3>Related Content</h3><div class="item-list"><ul><li class="first"><a href="/story/440914/2016/12/07/research/common-insecticides-are-riskier-thought-predatory-insects">Common insecticides are riskier than thought to predatory insects</a></li><li><a href="/story/415996/2016/06/27/research/picky-eaters-bumble-bees-prefer-plants-nutrient-rich-pollen">Picky eaters: Bumble bees prefer plants with nutrient-rich pollen</a></li><li class="last"><a href="/story/383449/2015/12/03/research/dicamba-drift-affects-non-target-plants-and-pollinators">Dicamba drift affects non-target plants and pollinators</a></li></ul></div></div><div class="article-related-terms topics "><h3>Topics</h3><div class="item-list"><ul><li class="first"><a href="/topic/academics">Academics</a></li><li><a href="/topic/campus-life">Campus Life</a></li><li><a href="/topic/earth-and-environment">Earth and Environment</a></li><li><a href="/topic/research">Research</a></li><li class="last"><a href="/topic/sustainability">Sustainability</a></li></ul></div></div><div class="article-related-terms tags "><h3>Tags</h3><a href="/tag/anjel-helms">Anjel Helms</a>, <a href="/tag/john-tooker">John Tooker</a>, <a href="/tag/plant-smells">plant smells</a>, <a href="/tag/rescom">rescom</a><div class="article-related-terms audience "><h3>Audience</h3><div class="item-list"><ul><li class="first"><a href="/audience/alumni">Alumni</a></li><li><a href="/audience/faculty-and-staff">Faculty and Staff</a></li><li><a href="/audience/students">Students</a></li><li class="last"><a href="/audience/visitors-and-neighbors">Visitors and Neighbors</a></li></ul></div></div><div class="article-related-terms campus "><h3>Campus</h3><div class="item-list"><ul><li class="first last"><a href="/campus/university-park">University Park</a></li></ul></div></div><div class="article-related-terms college "><h3>College</h3><div class="item-list"><ul><li class="first last"><a href="/college/agricultural-sciences">Agricultural Sciences</a></li></ul></div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-2 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <section class="block block-menu block-menu-news-by-audience block-menu-menu-news-by-audience--2 odd" id="block-menu-menu-news-by-audience--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">News for:</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/audience/students">Students</a></li>
<li class="leaf"><a href="/audience/visitors-and-neighbors">Visitors &amp; Neighbors</a></li>
<li class="leaf"><a href="/audience/faculty-and-staff">Faculty &amp; Staff</a></li>
<li class="leaf"><a href="/audience/business-and-industry">Business &amp; Industry</a></li>
<li class="last leaf"><a href="/audience/alumni">Alumni</a></li>
</ul>    </div>
  </div>
</section><section class="block block-menu block-menu-news-by-topic block-menu-menu-news-by-topic even" id="block-menu-menu-news-by-topic">
  <div class="block-inner clearfix">
              <h2 class="block-title">News by Topic</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/topic/research">Research</a></li>
<li class="leaf"><a href="/topic/academics">Academics</a></li>
<li class="leaf"><a href="/topic/impact">Global</a></li>
<li class="leaf"><a href="/topic/campus-life">Campus Life</a></li>
<li class="leaf"><a href="/topic/athletics">Athletics</a></li>
<li class="leaf"><a href="/topic/administration">Administration</a></li>
<li class="last leaf"><a href="/topic/arts-and-entertainment">Arts and Entertainment</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <section class="block block-menu block-menu-news-by-campus block-menu-menu-news-by-campus odd" id="block-menu-menu-news-by-campus">
  <div class="block-inner clearfix">
              <h2 class="block-title">News by Campus </h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/campus/abington">Abington</a></li>
<li class="leaf"><a href="/campus/altoona">Altoona</a></li>
<li class="leaf"><a href="/campus/beaver">Beaver</a></li>
<li class="leaf"><a href="/campus/erie">Behrend</a></li>
<li class="leaf"><a href="/campus/berks">Berks</a></li>
<li class="leaf"><a href="/campus/brandywine">Brandywine</a></li>
<li class="leaf"><a href="/campus/carlisle">Carlisle</a></li>
<li class="leaf"><a href="/campus/dubois">DuBois</a></li>
<li class="leaf"><a href="/campus/fayette">Fayette</a></li>
<li class="leaf"><a href="/campus/great-valley">Great Valley</a></li>
<li class="leaf"><a href="/campus/greater-allegheny">Greater Allegheny</a></li>
<li class="leaf"><a href="/campus/harrisburg">Harrisburg</a></li>
<li class="leaf"><a href="/campus/hazleton">Hazleton</a></li>
<li class="leaf"><a href="/campus/hershey">Hershey</a></li>
<li class="leaf"><a href="/campus/lehigh-valley">Lehigh Valley</a></li>
<li class="leaf"><a href="/campus/mont-alto">Mont Alto</a></li>
<li class="leaf"><a href="/campus/new-kensington">New Kensington</a></li>
<li class="leaf"><a href="/campus/penn-college">Penn College</a></li>
<li class="leaf"><a href="/campus/schuylkill">Schuylkill</a></li>
<li class="leaf"><a href="/campus/shenango">Shenango</a></li>
<li class="leaf"><a href="/campus/university-park">University Park</a></li>
<li class="leaf"><a href="/campus/wilkes-barre">Wilkes-Barre</a></li>
<li class="leaf"><a href="/campus/world-campus">World Campus</a></li>
<li class="leaf"><a href="/campus/worthington-scranton">Worthington Scranton</a></li>
<li class="last leaf"><a href="/campus/york">York</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <section class="block block-menu block-menu-news-by-college block-menu-menu-news-by-college odd" id="block-menu-menu-news-by-college">
  <div class="block-inner clearfix">
              <h2 class="block-title">News By College</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/college/agricultural-sciences">Agricultural Sciences</a></li>
<li class="leaf"><a href="/college/arts-and-architecture">Arts and Architecture</a></li>
<li class="leaf"><a href="/college/bellisario-college-communications">Bellisario College of Communications</a></li>
<li class="leaf"><a href="/college/dickinson-law">Dickinson Law</a></li>
<li class="leaf"><a href="/college/earth-and-mineral-sciences">Earth and Mineral Sciences</a></li>
<li class="leaf"><a href="/college/eberly-college-science">Eberly College of Science</a></li>
<li class="leaf"><a href="/college/education">Education</a></li>
<li class="leaf"><a href="/college/engineering">Engineering</a></li>
<li class="leaf"><a href="/college/health-and-human-development">Health and Human Development</a></li>
<li class="leaf"><a href="/college/information-sciences-and-technology">Information Sciences and Technology</a></li>
<li class="leaf"><a href="/college/liberal-arts">Liberal Arts</a></li>
<li class="leaf"><a href="/college/medicine">Medicine</a></li>
<li class="leaf"><a href="/college/nursing">Nursing</a></li>
<li class="leaf"><a href="/college/penn-state-law">Penn State Law</a></li>
<li class="leaf"><a href="/college/schreyer-honors-college">Schreyer Honors College</a></li>
<li class="last leaf"><a href="/college/smeal-college-business">Smeal College of Business</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-2 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <section class="block block-menu block-menu-stay-connected block-menu-menu-stay-connected odd" id="block-menu-menu-stay-connected">
  <div class="block-inner clearfix">
              <h2 class="block-title">Stay Connected</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://headlines.psu.edu">Email / Headlines</a></li>
<li class="leaf"><a href="http://psualert.psu.edu">Emergency Notifications / PSUAlert</a></li>
<li class="leaf"><a href="/rss-feeds">RSS Feeds</a></li>
<li class="leaf"><a href="http://media.psu.edu/">For the Media</a></li>
<li class="leaf"><a href="/multimedia/galleries">Photo Galleries</a></li>
<li class="last leaf"><a href="/multimedia/videos">Videos</a></li>
</ul>    </div>
  </div>
</section><section class="block block-menu block-menu-social-media block-menu-menu-social-media even" id="block-menu-menu-social-media">
  <div class="block-inner clearfix">
              <h2 class="block-title">Social Media</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://www.facebook.com/pennstate" class="facebook">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/penn_state" class="twitter">Twitter</a></li>
<li class="leaf"><a href="http://www.youtube.com/user/PennState" class="youtube">YouTube</a></li>
<li class="leaf"><a href="http://www.flickr.com/photos/pennstatelive" class="flickr">Flickr</a></li>
<li class="leaf"><a href="https://www.linkedin.com/company/penn-state-university?trk=top_nav_home" class="linkedin">LinkedIn</a></li>
<li class="leaf"><a href="https://plus.google.com/+pennstate" class="googleplus">Google+</a></li>
<li class="leaf"><a href="http://instagram.com/pennstate" class="instagram">Instagram</a></li>
<li class="last leaf"><a href="http://pinterest.com/pennstate/" class="pinterest">Pinterest</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-footer-postface-wrapper" class="zone-wrapper zone-footer-postface-wrapper clearfix">  
  <div id="zone-footer-postface" class="zone zone-footer-postface clearfix container-12">
    <div class="grid-12 region region-footer-postface" id="region-footer-postface" role="contentInfo">
  <div class="region-inner region-footer-postface-inner">
    <div class="block block-psu-sitewide block-psu-back-to-top block-psu-sitewide-psu-back-to-top odd block-without-title" id="block-psu-sitewide-psu-back-to-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="#skip-link">Top</a>    </div>
  </div>
</div><div class="block block-psu-footers block-psu-footers-sub-footer block-psu-footers-psu-footers-sub-footer even block-without-title" id="block-psu-footers-psu-footers-sub-footer">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="footer-logo">
  <a href="http://www.psu.edu" title="Penn State" alt="Penn State">
    <img src="/profiles/psu_profile/themes/psu/images/footer_logonew.png" alt="Penn State">
  </a>
</div>

<div class="footer-left">
  <div class="links clearfix">
    <ul class="menu"><li class="first leaf"><a href="http://www.psu.edu/contact-us">Contact Us</a></li>
<li class="last leaf"><a href="/search/gss">Search</a></li>
</ul>  </div>

  <p class="address">312 Old Main, University Park, Pennsylvania 16802</p>
  <p class="phone-number">814-865-7517</p>
</div>

<div class="footer-right">
  <div class="links clearfix">
    <ul class="menu"><li class="first leaf"><a href="http://www.psu.edu/web-privacy-statement">Privacy</a></li>
<li class="leaf"><a href="http://guru.psu.edu/policies/AD85.html">Non-discrimination</a></li>
<li class="leaf"><a href="http://guru.psu.edu/policies/OHR/hr11.html">Equal Opportunity</a></li>
<li class="leaf"><a href="http://www.psu.edu/accessibilitystatement">Accessibility</a></li>
<li class="last leaf"><a href="http://www.psu.edu/copyright-information">Copyright</a></li>
</ul>  </div>
  <p>The Pennsylvania State University © 2015</p>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div></body>
</html>