<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN" "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xml:lang="en" dir="ltr" xmlns="http://www.w3.org/1999/xhtml"  version="HTML+RDFa 1.1"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:schema="http://schema.org/"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta content="IE=edge,chrome=1" http-equiv="X-UA-Compatible" />
<link href="profiles/psu_profile/themes/psu_news/144.png" sizes="144x144" rel="apple-touch-icon-precomposed" />
<link rel="shortcut icon" href="http://news.psu.edu/profiles/psu_profile/themes/psu_news/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link href="https://plus.google.com/+pennstate" rel="publisher" />
<meta name="p:domain_verify" content="e7434b31046ae48ae613cf53ddd0c5fb"><meta name="google-site-verification" content="6d6NGwbHXF5GYJdjFAgIEf489whJQPA38xYeyed-8g0"><!--
<PageMap>
      <DataObject type="document">
              <Attribute name="type">article</Attribute>
              <Attribute name="title">Graduate student using NSF fellowship to enhance science outreach</Attribute>
              <Attribute name="pubdate">1485360720</Attribute>
              <Attribute name="changedate">1485537024</Attribute>
          </DataObject>
      <DataObject type="thumbnail">
              <Attribute name="src">http://news.psu.edu/sites/default/files/styles/gss_thumbnail/public/DSC_0459.jpg</Attribute>
              <Attribute name="width">400</Attribute>
              <Attribute name="height">267</Attribute>
          </DataObject>
  </PageMap>
--><meta name="description" content="Geosciences doctoral student Claire Cleveland is leveraging the support from a highly competitive National Science Foundation fellowship to create more science-based outreach opportunities geared toward the general public." />
<meta name="abstract" content="Geosciences doctoral student Claire Cleveland is leveraging the support from a highly competitive National Science Foundation fellowship to create more science-based outreach opportunities geared toward the general public." />
<meta name="robots" content="noodp, noydir" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://news.psu.edu/story/447355/2017/01/25/graduate-student-using-nsf-fellowship-enhance-science-outreach" />
<link rel="shortlink" href="http://news.psu.edu/node/447355" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://news.psu.edu/story/447355/2017/01/25/graduate-student-using-nsf-fellowship-enhance-science-outreach" />
<meta property="og:title" content="Graduate student using NSF fellowship to enhance science outreach | Penn State University" />
<meta property="og:description" content="Geosciences doctoral student Claire Cleveland is leveraging the support from a highly competitive National Science Foundation fellowship to create more science-based outreach opportunities geared toward the general public." />
<meta property="og:image" content="http://news.psu.edu/sites/default/files/styles/gss_thumbnail/public/DSC_0459.jpg?itok=ShNOt2ZL" />
  <title>Graduate student using NSF fellowship to enhance science outreach | Penn State University</title>
  <link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_vB5yJ7AUSu6IE1WN8787aPp0JXJZjSRAQB0B133mGLI.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_1kF33EODTO5gDyEbdpAfYzMKbjG3ottD1s5np0BNI8U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_5o7mlFa5Y6QnMKi_ac8PMP9mmgG4LZzXAzE9GaPYGmE.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_FUHIN56FR4wKbLofCKp_MTB44Prbu9mawQ7Mks_0wrE.css" media="screen" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css__urxynZnAX3z9PgVeLZRR4zmcVbQf6sGPGW9S3qMybw.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_NRF5jrnhS5bpy9rMeEYxO8H92BAc9K3N3vaaBseGJ1s.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_B_vQ5nRiq-Ddek07k-QKwtYbayLmNInpVhMOI32lWD8.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_7Zm-__T-_BMsdxTKMPHiKgvZwzhQ7yb09IElsrSWiG0.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather&amp;ojz4q9" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:300&amp;ojz4q9" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:700&amp;ojz4q9" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:900&amp;ojz4q9" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/profiles/psu_profile/themes/psu_news/css/ie7.css?ojz4q9" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_Jhl5KkcEseZFzwV3lmaLZT3FZGm0u6VMUSuwl7Oe6xc.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_Wi9KHh6FMqQvUYoOMWrUFnovJYvi-kfENaBP-YaPMYg.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="http://news.psu.edu/sites/default/files/css/css_0YaKvOmXZP1h6KoSDOWB3CNbiV1Q3evsOW4fV-UQIgw.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="http://news.psu.edu/sites/all/modules/contrib/respondjs/lib/respond.min.js?ojz4q9"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_aAlGj0C4DI7o_m9IO_M_DJP1CK2P4W9TmeC9iZ9SSKQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
Drupal.settings.ais = [{"name":"threshold-480","size":480},{"name":"threshold-768","size":768},{"name":"threshold-992","size":992},{"name":"threshold-1382","size":1382}];
Drupal.settings.ais_method = "both-max";
//--><!]]>
</script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_ngWtC86oLAkzTEfqXT6hoYVzsu9pUsZtU5CAcQQp_dw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.CKEDITOR_BASEPATH = '/sites/all/libraries/ckeditor/'
//--><!]]>
</script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_zIRDnZfYg_6imdL58SXAp9QIouA8aaGZ7Q2zGZQYkYA.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_AIKiAk9-m2acpmiUbJt2318qtoQxelYYkJ82jOCqTN4.js"></script>
<script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_pO7-ZOgVmZqXu1DMIblQ1_yeW6m6ETQYL1UGGpwsW90.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-447355 node-type-article news-site context-story">
  <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WD3F82"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}

);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WD3F82');</script>
<!-- End Google Tag Manager -->
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
      </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  <div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-9 prefix-3 region region-user-first" id="region-user-first">
  <div class="region-inner region-user-first-inner">
    <section class="block block-menu block-menu-news-utility-menu block-menu-menu-news-utility-menu odd" id="block-menu-menu-news-utility-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">News Utility Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/stay-connected">Stay Connected</a></li>
<li class="leaf"><a href="http://media.psu.edu/">For the Media</a></li>
<li class="last leaf"><a href="/news-contact-us">Contact Us</a></li>
</ul>    </div>
  </div>
</section><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form" role="search">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="form"><form class="psu-gss" action="/search/gss" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Search form</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search </label>
 <input title="Enter the terms you wish to search for." placeholder="Search Penn State" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="search-type clearfix"><div id="edit-search-type" class="form-radios"><div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-news" name="search_type" value="News" checked="checked" class="form-radio" />  <label class="option" for="edit-search-type-news">News </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-penn-state" name="search_type" value="Penn State" class="form-radio" />  <label class="option" for="edit-search-type-penn-state">Penn State </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-people" name="search_type" value="People" class="form-radio" />  <label class="option" for="edit-search-type-people">People </label>

</div>
<div class="form-item form-type-radio form-item-search-type">
 <input type="radio" id="edit-search-type-departments" name="search_type" value="Departments" class="form-radio" />  <label class="option" for="edit-search-type-departments">Departments </label>

</div>
</div></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Submit search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-5ukipIiJfT7wXlw1ehfPpKF7OtKVm6q-TgOGDw7JeGE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div><input type="button" class="expand-form" value="Expand search menu"/>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-4 region region-branding" id="region-branding" role="banner">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
                        <hgroup class="site-name-slogan element-invisible">        
                                <h2 class="site-name element-invisible"><a href="/" title="Home">Penn State University</a></h2>
                              </hgroup>
          </div>
        <div class="block block-delta-blocks block-logo block-delta-blocks-logo odd block-without-title" id="block-delta-blocks-logo">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="logo-img"><a href="http://www.psu.edu" id="logo" title="Return to the Penn State University home page"><img typeof="foaf:Image" src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/logonew.png" alt="Penn State University" /></a></div><div class="logo-img print-only"><a href="http://www.psu.edu" id="logo" title="Return to the Penn State University home page"><img typeof="foaf:Image" src="http://news.psu.edu/profiles/psu_profile/themes/psu/images/psu-logo-color.png" alt="" /></a></div>    </div>
  </div>
</div>  </div>
</div><div class="grid-8 region region-header-first" id="region-header-first">
  <div class="region-inner region-header-first-inner">
    <section class="block block-menu block-menu-news-by-audience block-menu-menu-news-by-audience odd" id="block-menu-menu-news-by-audience">
  <div class="block-inner clearfix">
              <h2 class="block-title">News for:</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/audience/students">Students</a></li>
<li class="leaf"><a href="/audience/visitors-and-neighbors">Visitors &amp; Neighbors</a></li>
<li class="leaf"><a href="/audience/faculty-and-staff">Faculty &amp; Staff</a></li>
<li class="leaf"><a href="/audience/business-and-industry">Business &amp; Industry</a></li>
<li class="last leaf"><a href="/audience/alumni">Alumni</a></li>
</ul>    </div>
  </div>
</section><section class="block block-psu-college-and-campus block-college-campus-header-dropdown block-psu-college-and-campus-college-campus-header-dropdown even" id="block-psu-college-and-campus-college-campus-header-dropdown">
  <div class="block-inner clearfix">
              <h2 class="block-title">News from:</h2>
            
    <div class="content clearfix">
      <div class="dropdowns"><div class="dropdown campus"><a href="javascript:void(0)" class="dropdown-title">Campuses</a><div class="view view-college-and-campus-dropdown view-id-college_and_campus_dropdown view-display-id-block_2 view-dom-id-9f24f78d6702f3bf801ae579f7ba92bf">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/abington">Abington</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/altoona">Altoona</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/beaver">Beaver</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/berks">Berks</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/brandywine">Brandywine</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/carlisle">Carlisle</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/dubois">DuBois</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/erie">Behrend</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/fayette">Fayette</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/great-valley">Great Valley</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/greater-allegheny">Greater Allegheny</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/harrisburg">Harrisburg</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/hazleton">Hazleton</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/hershey">Hershey</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/lehigh-valley">Lehigh Valley</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/mont-alto">Mont Alto</a></span>  </div></li>
          <li class="views-row views-row-17 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/new-kensington">New Kensington</a></span>  </div></li>
          <li class="views-row views-row-18 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/penn-college">Penn College</a></span>  </div></li>
          <li class="views-row views-row-19 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/schuylkill">Schuylkill</a></span>  </div></li>
          <li class="views-row views-row-20 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/shenango">Shenango</a></span>  </div></li>
          <li class="views-row views-row-21 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/university-park">University Park</a></span>  </div></li>
          <li class="views-row views-row-22 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/wilkes-barre">Wilkes-Barre</a></span>  </div></li>
          <li class="views-row views-row-23 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/world-campus">World Campus</a></span>  </div></li>
          <li class="views-row views-row-24 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/worthington-scranton">Worthington Scranton</a></span>  </div></li>
          <li class="views-row views-row-25 views-row-odd views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/campus/york">York</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div><div class="dropdown college"><a href="javascript:void(0)" class="dropdown-title">Colleges</a><div class="view view-college-and-campus-dropdown view-id-college_and_campus_dropdown view-display-id-block_1 view-dom-id-fa91e0d86fa81396c04747499530ee6b">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/agricultural-sciences">Agricultural Sciences</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/arts-and-architecture">Arts and Architecture</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/communications">Communications</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/dickinson-law">Dickinson Law</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/earth-and-mineral-sciences">Earth and Mineral Sciences</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/eberly-college-science">Eberly College of Science</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/education">Education</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/engineering">Engineering</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/health-and-human-development">Health and Human Development</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/information-sciences-and-technology">Information Sciences and Technology</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/liberal-arts">Liberal Arts</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/medicine">Medicine</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/nursing">Nursing</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/penn-state-law">Penn State Law</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/schreyer-honors-college">Schreyer Honors College</a></span>  </div></li>
          <li class="views-row views-row-16 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/college/smeal-college-business">Smeal College of Business</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div></div></div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div class="block block-psu-news-header block-psu-news-site-date-header block-psu-news-header-psu-news-site-date-header odd block-without-title" id="block-psu-news-header-psu-news-site-date-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      Friday, January 27, 2017    </div>
  </div>
</div><div class="block block-psu-news-header block-psu-news-site-title block-psu-news-header-psu-news-site-title even block-without-title" id="block-psu-news-header-psu-news-site-title">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a class="image" href="/">Penn State News</a>    </div>
  </div>
</div><section class="block block-menu block-menu-news-main-menu block-menu-menu-news-main-menu odd" id="block-menu-menu-news-main-menu">
  <div class="block-inner clearfix">
              <h2 class="block-title">News Main Menu</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/">Home</a></li>
<li class="collapsed"><a href="/topic/research">Research</a></li>
<li class="collapsed"><a href="/topic/academics">Academics</a></li>
<li class="collapsed"><a href="/topic/impact">Impact</a></li>
<li class="collapsed"><a href="/topic/campus-life">Campus Life</a></li>
<li class="collapsed"><a href="/topic/athletics">Athletics</a></li>
<li class="collapsed"><a href="/topic/administration">Administration</a></li>
<li class="last collapsed"><a href="/topic/arts-and-entertainment">Arts and Entertainment</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>
  </div>
</div></header>    
      <section id="section-content" class="section section-content">
  <div id="zone-preface-wrapper" class="zone-wrapper zone-preface-wrapper clearfix">  
  <div id="zone-preface" class="zone zone-preface clearfix container-12">
    <div class="grid-12 region region-preface-first" id="region-preface-first">
  <div class="region-inner region-preface-first-inner">
    <div class="block block-psu-news-article block-psu-news-article-image-header block-psu-news-article-psu-news-article-image-header odd block-without-title" id="block-psu-news-article-psu-news-article-image-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="image"><article about="/photo/444798/2017/01/12/studying-fossils2" typeof="sioc:Item foaf:Document" class="node node-image node-teaser node-teaser node-teaser node-image-teaser node-published node-not-promoted node-not-sticky author-dak207 odd clearfix" id="node-image-444798">
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/photo/444798/2017/01/12/studying-fossils2"><img typeof="foaf:Image" src="http://news.psu.edu/sites/default/files/styles/threshold-992/public/DSC_0459.jpg?itok=xmpR46Ej" width="900" height="600" alt="Studying fossils2" /></a></div></div></div><span property="dc:title" content="Studying fossils2" class="rdf-meta element-hidden"></span>  </div>
  

</article></div><div class="info"><div class="caption"><p>Claire Cleveland, a doctoral student in the Department of Geosciences at Penn State, helps a Gray’s Woods Elementary School fifth-grader sort debris in search of teeth and other fossils during the 2017 "Shake, Rattle &amp; Rocks" event in the College of Earth and Mineral Sciences.</p>
</div><div class="credit">Image: Penn State</div></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-preface-wrapper" class="zone-wrapper zone-content-preface-wrapper clearfix">  
  <div id="zone-content-preface" class="zone zone-content-preface clearfix container-12">
    <div class="grid-12 region region-content-preface" id="region-content-preface">
  <div class="region-inner region-content-preface-inner">
    <div class="block block-psu-news-article block-psu-news-article-info-header block-psu-news-article-psu-news-article-info-header odd block-without-title" id="block-psu-news-article-psu-news-article-info-header">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="title"><h1 id="page-title" class="title">Graduate student using NSF fellowship to enhance science outreach</h1></div><div class="byline">Liam Jackson</div><div class="publish-date">January 25, 2017</div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  
  <div id="zone-content" class="zone zone-content clearfix container-12">    
        
        <div class="grid-8 region region-content" id="region-content" role="main">
  <div class="region-inner region-content-inner">
    <a id="main-content"></a>
            <div class="element-invisible">    <h1 class="title" id="page-title">Graduate student using NSF fellowship to enhance science outreach</h1>
    </div>                    <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/story/447355/2017/01/25/graduate-student-using-nsf-fellowship-enhance-science-outreach" typeof="sioc:Item foaf:Document" class="node node-article node-full node-full node-article-full node-published node-not-promoted node-not-sticky author-lnj104 even clearfix" id="node-article-447355">
  
  <div class="content clearfix">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>UNIVERSITY PARK, Pa. — As a child, Claire Cleveland was enamored with Carl Sagan, the scientist who hosted the popular education television show "Cosmos: A Personal Voyage."</p>
<p>"He's kind of a hero to me," said Cleveland, a geosciences doctoral student at Penn State. "Being able to reduce science down to its simplest terms is an elegant art form. It's something to aspire to, and it means that you truly understand what you're trying to describe."</p>
<p>Now, with support from a recently awarded National Science Foundation (NSF) Fellowship, Cleveland will try to replicate some of Sagan's communication artistry. She plans to leverage the support from her fellowship to create more science-based outreach opportunities geared toward the general public.</p>
<p>Sagan wasn't the only source of scientific inspiration for Cleveland. She recalls spending many days with her father, an electrical engineer, "exploring the natural mysteries of the Great Swamp National Wildlife Refuge" in New Jersey.</p>
<p>"He explained to me how little bubbles formed under mats of algae and how the swamp was transitioning into a forest. The natural wonder and curiosity this instilled in me have served me well ever since," she said.</p>
<p>Cleveland attended Smith College in the early '90s, where she received a bachelor's degree in chemistry. After college, she worked in a variety of jobs, thriving on "the exploration required to articulate a challenge and then working with multiple departments to resolve the challenge," she said. In 2007, she had worked her way up to become an assistant general manager of a resort in Brian Head, Utah.</p>
<p>After garnering two decades of experience in business and management, however, Cleveland realized she wasn't completely satisfied with her career path. While taking regular hiking trips in the backcountry of Utah, Cleveland was filled with wonder and wanted to know more about the natural world she saw around her. Therefore, in 2011, she decided to go back to school for another bachelor's degree. She double majored in geology and biology at Southern Utah University.</p>
<div class="drupal-embed" nid="447350" view_mode="embedded"><article about="/photo/447350/2017/01/25/claire-cleveland-giving-lecture-death-valley" typeof="sioc:Item foaf:Document" class="node node-image node-embedded node-embedded node-image-embedded node-published node-not-promoted node-not-sticky author-lnj104 even clearfix" id="node-image-447350">
  
  <div class="content clearfix">
    <div id="node_image_embedded_group_left"class = "field-group-format  group-left field-group-div group_left field_group_div"><div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/photo/447350/2017/01/25/claire-cleveland-giving-lecture-death-valley"><img typeof="foaf:Image" src="http://news.psu.edu/sites/default/files/styles/threshold-768/public/Death%20Valley%20Lecture%20Cleveland.jpg?itok=ZhWJ9CCQ" width="768" height="512" alt="Claire Cleveland giving lecture in Death Valley" /></a></div></div></div></div><div class="embed-type-label"><a href="/photo/447350/2017/01/25/claire-cleveland-giving-lecture-death-valley">Image</a></div><div id="node_image_embedded_group_right"class = "field-group-format  group-right field-group-div group_right field_group_div"><div class="field field-name-field-flickr-description field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Claire Cleveland gives a lecture in Death Valley to fellow geology students at Southern Utah University.</p>
</div></div></div><div class="field field-name-field-flickr-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Image: Claire Cleveland</div></div></div></div><span property="dc:title" content="Claire Cleveland giving lecture in Death Valley" class="rdf-meta element-hidden"></span>  </div>
  

</article></div>
<p>After graduating, she came to Penn State to pursue her doctorate in the Department of Geosciences, which has many renowned researchers studying the natural world and its past. Working with Mark Patzkowsky, professor of geosciences, and Russell Graham, professor of geosciences and director of the EMS Museum and Art Gallery, Cleveland will be digging into how species diversity has responded to change in the Earth's past.</p>
<p>But making an impact through outreach and scientific communication is just as important to Cleveland as conducting research.</p>
<p>"Solving complex environmental issues in today's changing climate requires communication of scientific information with the general public and policymakers," she said.</p>
<p>One project Cleveland will be focusing on is one she initiated with Southern Utah University, called Science Made Accessible and Relevant Through Stories (SMARTS), which she plans to continue working on as a Penn State doctoral student.</p>
<p>"SMARTS is a workshop for grade sixth through ninth teachers. We wanted to be able to provide tools and resources to educators to make science more accessible and less intimidating to students," Cleveland said.</p>
<p>In addition to planning outreach activities designed to help children and youth, Cleveland is working on ways to target students at and beyond Penn State’s University Park campus. She <a href="http://sites.psu.edu/clairecleveland/" target="_blank">blogs about the importance of science</a> and she helped to create one of the most recent exhibits, on <a href="http://news.psu.edu/story/409472/2016/05/09/public-events/ems-museum-exhibit-explores-ocean-acidifications-impact" target="_blank">ocean acidification</a>, in the EMS Museum and Art Gallery. She is also collaborating with the Penn State chapter of the Association of Women Geoscientists, of which she is a member, as well as the Science Policy Society student organization on this initiative.</p>
<p>"Penn State University Park has a greater ability than some other schools to bring speakers and different minds together and create dialogues. When Penn State organizes these things, we can provide this science to a broader audience at a relatively low cost," said Cleveland, who is researching ways to deliver scientific symposia and colloquia to people who live or study at a distance.</p>
<p>Cleveland has already learned some new techniques at Penn State that are aiding her in her mission of conveying scientific concepts to the public — for example, pairing a photo with a brief statement of evidence, known as the Assertion-Evidence Approach. Assertion refers to the statement, which is supported by the image, which is the evidence.</p>
<p>This technique is an effective tool to help her realize her vision because, she said, "It's a way to tell a story using science." It's also an example of reducing scientific information to its simplest terms — the same approach that brought fame to Cleveland's idol, Sagan. She's hoping to use these and other approaches to continue Sagan's mission of broadcasting science to the public to equip people with knowledge.</p>
<p>"Learning to tell science's stories is a way that nonscientists can relate to the science and can start to think critically about the science," she said. </p>
</div></div></div><div class="block block-psu-sitewide-footer-share-links"><h2 class="block-title">Share this story</h2><div class="content clearfix"><div class="button facebook"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><div class="button twitter"><a data-text="Graduate student using NSF fellowship to enhance science outreach | via @penn_state" href="https://twitter.com/share" class="twitter-share-button">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="button google-plus"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium" count="true"></g:plusone></div><div class="button email"><a href="mailto:?subject=Graduate student using NSF fellowship to enhance science outreach&body=Check out this article from the Penn State news site: http://news.psu.edu/story/447355/2017/01/25/graduate-student-using-nsf-fellowship-enhance-science-outreach"><img src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/images/share/icon-email.png"></a></div><div class="button print"><a href="javascript:window.print()"><img src="http://news.psu.edu/profiles/psu_profile/themes/psu_news/images/share/icon-print.png"></a></div></div></div><div class="field field-name-field-story-contacts field-type-node-reference field-label-above"><div class="field-label">Contacts:&nbsp;</div><div class="field-items"><div class="field-item even"><article about="/node/211814" typeof="sioc:Item foaf:Document" class="node node-contact node-teaser node-teaser node-teaser node-contact-teaser node-published node-not-promoted node-not-sticky author-admin odd clearfix" id="node-contact-211814">
  
  <div class="content clearfix">
    <h2 class="node-title">Patricia L. Craig</h2><div class="field field-name-field-email-address field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><a href="mailto:plc103@psu.edu">plc103@psu.edu</a></div></div></div><div class="field field-name-field-work-phone field-type-text field-label-inline clearfix"><div class="field-label">Work Phone:&nbsp;</div><div class="field-items"><div class="field-item even">814-863-4663</div></div></div><div class="field field-name-field-url field-type-link-field field-label-hidden"><div class="field-items"><div class="field-item even"><a href="http://www.ems.psu.edu">http://www.ems.psu.edu</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Marketing and communications, Earth and Mineral Sciences</p>
</div></div></div><span property="dc:title" content="Patricia L. Craig" class="rdf-meta element-hidden"></span>  </div>
  

</article></div></div></div><div class="last-updated">Last Updated January 27, 2017</div><span property="dc:title" content="Graduate student using NSF fellowship to enhance science outreach" class="rdf-meta element-hidden"></span>  </div>
  

</article>    </div>
  </div>
</div>      </div>
</div><aside class="grid-4 region region-sidebar-second" id="region-sidebar-second" role="complementary">
  <div class="region-inner region-sidebar-second-inner">
    <section class="block block-psu-sitewide block-psu-sitewide-share-links block-psu-sitewide-psu-sitewide-share-links odd" id="block-psu-sitewide-psu-sitewide-share-links">
  <div class="block-inner clearfix">
              <h2 class="block-title">Share this story</h2>
            
    <div class="content clearfix">
      <div class="top clearfix"><div class="button facebook"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script>
<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div></div><div class="button twitter"><a data-text="Graduate student using NSF fellowship to enhance science outreach | via @penn_state" href="https://twitter.com/share" class="twitter-share-button" data-count="none">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div><div class="button google-plus"><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<g:plusone size="medium" count="false"></g:plusone></div></div><div class="bottom clearfix"><div class="button reddit"><a href="http://www.reddit.com/submit?title=Graduate student using NSF fellowship to enhance science outreach&url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F447355%2F2017%2F01%2F25%2Fgraduate-student-using-nsf-fellowship-enhance-science-outreach" title="submit to reddit">submit to reddit</a></div><div class="button linkedin"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F447355%2F2017%2F01%2F25%2Fgraduate-student-using-nsf-fellowship-enhance-science-outreach">LinkedIn</a></div><div class="button stumbleupon"><a href="http://stumbleupon.com/submit?url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F447355%2F2017%2F01%2F25%2Fgraduate-student-using-nsf-fellowship-enhance-science-outreach" title="Submit this story to StumbleUpon">Submit this story to StumbleUpon</a></div><div class="button pinterest"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fnews.psu.edu%2Fstory%2F447355%2F2017%2F01%2F25%2Fgraduate-student-using-nsf-fellowship-enhance-science-outreach" class="pin-it-button" count-layout="horizontal" title="Pin this story on Pinterest">Pin this story on Pinterest</a></div><div class="button tumblr"><a href="http://tumblr.com/share?s=&v=3&t=Graduate student using NSF fellowship to enhance science outreach&u=http%3A%2F%2Fnews.psu.edu%2Fstory%2F447355%2F2017%2F01%2F25%2Fgraduate-student-using-nsf-fellowship-enhance-science-outreach" title="Share on Tumblr" style="display:inline-block; text-indent:-9999px; overflow:hidden; width:20px; height:20px;">Share on Tumblr</a></div><div class="button email"><a href="mailto:?subject=Graduate student using NSF fellowship to enhance science outreach&body=Check out this article from the Penn State news site: http://news.psu.edu/story/447355/2017/01/25/graduate-student-using-nsf-fellowship-enhance-science-outreach">Email this article</a></div><div class="button print"><a href="javascript:window.print()">Print this article</a></div></div>    </div>
  </div>
</section><div class="block block-psu-news-article block-psu-news-article-slideshow block-psu-news-article-psu-news-article-slideshow even block-without-title" id="block-psu-news-article-psu-news-article-slideshow">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="flexslider"><ul class="slides"><li><article about="/photo/447347/2017/01/25/claire-cleveland-headshot" typeof="sioc:Item foaf:Document" class="node node-image node-psu_news_article_slideshow node-psu-news-article-slideshow node-image-psu-news-article-slideshow node-published node-not-promoted node-not-sticky author-lnj104 odd clearfix" id="node-image-447347">
  
  <div class="content clearfix">
    <div class="field field-name-field-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/photo/447347/2017/01/25/claire-cleveland-headshot"><img typeof="foaf:Image" src="http://news.psu.edu/sites/default/files/styles/topic_related_multimedia/public/claire-cleveland-headshot-web.jpg?itok=Y6hp6JrH" alt="Claire Cleveland" title="Claire Cleveland" /></a></div></div></div><div class="field field-name-field-flickr-author field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Image: Penn State</div></div></div><div class="field field-name-field-flickr-description field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p>Claire Cleveland, doctoral student in geosciences, Penn State</p>
</div></div></div><span property="dc:title" content="Claire Cleveland Headshot" class="rdf-meta element-hidden"></span>  </div>
  

</article></li></ul></div>    </div>
  </div>
</div><div class="block block-psu-news-article block-psu-related-content-sidebar block-psu-news-article-psu-related-content-sidebar odd block-without-title" id="block-psu-news-article-psu-related-content-sidebar">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="related-nodes"><h3>Related Content</h3><div class="item-list"><ul><li class="first"><a href="/story/432898/2016/10/24/academics/geobiology-student-wins-2016-undergraduate-excellence-paleontology">Geobiology student wins 2016 Undergraduate Excellence in Paleontology Award</a></li><li><a href="/story/342121/2015/01/28/research/fossils-surroundings-shed-light-extinction-and-environmental">Fossils&#039; surroundings shed light on extinction and environmental changes</a></li><li class="last"><a href="/story/419291/2016/08/01/research/st-paul-island-mammoths-most-accurately-dated-prehistoric">St. Paul Island mammoths most accurately dated &#039;prehistoric&#039; extinction ever</a></li></ul></div></div><div class="article-related-terms topics "><h3>Topics</h3><div class="item-list"><ul><li class="first"><a href="/topic/academics">Academics</a></li><li><a href="/topic/campus-life">Campus Life</a></li><li><a href="/topic/earth-and-environment">Earth and Environment</a></li><li><a href="/topic/research">Research</a></li><li><a href="/topic/student-success">Student Success</a></li><li class="last"><a href="/topic/sustainability">Sustainability</a></li></ul></div></div><div class="article-related-terms tags "><h3>Tags</h3><a href="/tag/department-geosciences">Department of Geosciences</a>, <a href="/tag/geosciences">geosciences</a>, <a href="/tag/mark-patzkowsky">Mark Patzkowsky</a>, <a href="/tag/outreach">outreach</a>, <a href="/tag/russell-graham">Russell Graham</a>, <a href="/tag/science-communication">science communication</a>, <a href="/tag/science-outreach">science outreach</a><div class="article-related-terms audience "><h3>Audience</h3><div class="item-list"><ul><li class="first"><a href="/audience/alumni">Alumni</a></li><li><a href="/audience/faculty-and-staff">Faculty and Staff</a></li><li class="last"><a href="/audience/students">Students</a></li></ul></div></div><div class="article-related-terms campus "><h3>Campus</h3><div class="item-list"><ul><li class="first last"><a href="/campus/university-park">University Park</a></li></ul></div></div><div class="article-related-terms college "><h3>College</h3><div class="item-list"><ul><li class="first last"><a href="/college/earth-and-mineral-sciences">Earth and Mineral Sciences</a></li></ul></div></div><div class="article-related-terms unit "><h3>Unit</h3><div class="item-list"><ul><li class="first last"><a href="/unit/graduate-school">Graduate School</a></li></ul></div></div>    </div>
  </div>
</div>  </div>
</aside>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-2 region region-footer-first" id="region-footer-first">
  <div class="region-inner region-footer-first-inner">
    <section class="block block-menu block-menu-news-by-audience block-menu-menu-news-by-audience--2 odd" id="block-menu-menu-news-by-audience--2">
  <div class="block-inner clearfix">
              <h2 class="block-title">News for:</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/audience/students">Students</a></li>
<li class="leaf"><a href="/audience/visitors-and-neighbors">Visitors &amp; Neighbors</a></li>
<li class="leaf"><a href="/audience/faculty-and-staff">Faculty &amp; Staff</a></li>
<li class="leaf"><a href="/audience/business-and-industry">Business &amp; Industry</a></li>
<li class="last leaf"><a href="/audience/alumni">Alumni</a></li>
</ul>    </div>
  </div>
</section><section class="block block-menu block-menu-news-by-topic block-menu-menu-news-by-topic even" id="block-menu-menu-news-by-topic">
  <div class="block-inner clearfix">
              <h2 class="block-title">News by Topic</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/topic/research">Research</a></li>
<li class="leaf"><a href="/topic/academics">Academics</a></li>
<li class="leaf"><a href="/topic/impact">Global</a></li>
<li class="leaf"><a href="/topic/campus-life">Campus Life</a></li>
<li class="leaf"><a href="/topic/athletics">Athletics</a></li>
<li class="leaf"><a href="/topic/administration">Administration</a></li>
<li class="last leaf"><a href="/topic/arts-and-entertainment">Arts and Entertainment</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <section class="block block-menu block-menu-news-by-campus block-menu-menu-news-by-campus odd" id="block-menu-menu-news-by-campus">
  <div class="block-inner clearfix">
              <h2 class="block-title">News by Campus </h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/campus/abington">Abington</a></li>
<li class="leaf"><a href="/campus/altoona">Altoona</a></li>
<li class="leaf"><a href="/campus/beaver">Beaver</a></li>
<li class="leaf"><a href="/campus/erie">Behrend</a></li>
<li class="leaf"><a href="/campus/berks">Berks</a></li>
<li class="leaf"><a href="/campus/brandywine">Brandywine</a></li>
<li class="leaf"><a href="/campus/carlisle">Carlisle</a></li>
<li class="leaf"><a href="/campus/dubois">DuBois</a></li>
<li class="leaf"><a href="/campus/fayette">Fayette</a></li>
<li class="leaf"><a href="/campus/great-valley">Great Valley</a></li>
<li class="leaf"><a href="/campus/greater-allegheny">Greater Allegheny</a></li>
<li class="leaf"><a href="/campus/harrisburg">Harrisburg</a></li>
<li class="leaf"><a href="/campus/hazleton">Hazleton</a></li>
<li class="leaf"><a href="/campus/hershey">Hershey</a></li>
<li class="leaf"><a href="/campus/lehigh-valley">Lehigh Valley</a></li>
<li class="leaf"><a href="/campus/mont-alto">Mont Alto</a></li>
<li class="leaf"><a href="/campus/new-kensington">New Kensington</a></li>
<li class="leaf"><a href="/campus/penn-college">Penn College</a></li>
<li class="leaf"><a href="/campus/schuylkill">Schuylkill</a></li>
<li class="leaf"><a href="/campus/shenango">Shenango</a></li>
<li class="leaf"><a href="/campus/university-park">University Park</a></li>
<li class="leaf"><a href="/campus/wilkes-barre">Wilkes-Barre</a></li>
<li class="leaf"><a href="/campus/world-campus">World Campus</a></li>
<li class="leaf"><a href="/campus/worthington-scranton">Worthington Scranton</a></li>
<li class="last leaf"><a href="/campus/york">York</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-4 region region-footer-third" id="region-footer-third">
  <div class="region-inner region-footer-third-inner">
    <section class="block block-menu block-menu-news-by-college block-menu-menu-news-by-college odd" id="block-menu-menu-news-by-college">
  <div class="block-inner clearfix">
              <h2 class="block-title">News By College</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/college/agricultural-sciences">Agricultural Sciences</a></li>
<li class="leaf"><a href="/college/arts-and-architecture">Arts and Architecture</a></li>
<li class="leaf"><a href="/college/communications">Communications</a></li>
<li class="leaf"><a href="/college/dickinson-law">Dickinson Law</a></li>
<li class="leaf"><a href="/college/earth-and-mineral-sciences">Earth and Mineral Sciences</a></li>
<li class="leaf"><a href="/college/eberly-college-science">Eberly College of Science</a></li>
<li class="leaf"><a href="/college/education">Education</a></li>
<li class="leaf"><a href="/college/engineering">Engineering</a></li>
<li class="leaf"><a href="/college/health-and-human-development">Health and Human Development</a></li>
<li class="leaf"><a href="/college/information-sciences-and-technology">Information Sciences and Technology</a></li>
<li class="leaf"><a href="/college/liberal-arts">Liberal Arts</a></li>
<li class="leaf"><a href="/college/medicine">Medicine</a></li>
<li class="leaf"><a href="/college/nursing">Nursing</a></li>
<li class="leaf"><a href="/college/penn-state-law">Penn State Law</a></li>
<li class="leaf"><a href="/college/schreyer-honors-college">Schreyer Honors College</a></li>
<li class="last leaf"><a href="/college/smeal-college-business">Smeal College of Business</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div><div class="grid-2 region region-footer-fourth" id="region-footer-fourth">
  <div class="region-inner region-footer-fourth-inner">
    <section class="block block-menu block-menu-stay-connected block-menu-menu-stay-connected odd" id="block-menu-menu-stay-connected">
  <div class="block-inner clearfix">
              <h2 class="block-title">Stay Connected</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="http://headlines.psu.edu">Email / Headlines</a></li>
<li class="leaf"><a href="http://psualert.psu.edu">Emergency Notifications / PSUAlert</a></li>
<li class="leaf"><a href="/rss-feeds">RSS Feeds</a></li>
<li class="leaf"><a href="http://media.psu.edu/">For the Media</a></li>
<li class="leaf"><a href="/multimedia/galleries">Photo Galleries</a></li>
<li class="last leaf"><a href="/multimedia/videos">Videos</a></li>
</ul>    </div>
  </div>
</section><section class="block block-menu block-menu-social-media block-menu-menu-social-media even" id="block-menu-menu-social-media">
  <div class="block-inner clearfix">
              <h2 class="block-title">Social Media</h2>
            
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://www.facebook.com/pennstate" class="facebook">Facebook</a></li>
<li class="leaf"><a href="https://twitter.com/penn_state" class="twitter">Twitter</a></li>
<li class="leaf"><a href="http://www.youtube.com/user/PennState" class="youtube">YouTube</a></li>
<li class="leaf"><a href="http://www.flickr.com/photos/pennstatelive" class="flickr">Flickr</a></li>
<li class="leaf"><a href="https://www.linkedin.com/company/penn-state-university?trk=top_nav_home" class="linkedin">LinkedIn</a></li>
<li class="leaf"><a href="https://plus.google.com/+pennstate" class="googleplus">Google+</a></li>
<li class="leaf"><a href="http://instagram.com/pennstate" class="instagram">Instagram</a></li>
<li class="last leaf"><a href="http://pinterest.com/pennstate/" class="pinterest">Pinterest</a></li>
</ul>    </div>
  </div>
</section>  </div>
</div>  </div>
</div><div id="zone-footer-postface-wrapper" class="zone-wrapper zone-footer-postface-wrapper clearfix">  
  <div id="zone-footer-postface" class="zone zone-footer-postface clearfix container-12">
    <div class="grid-12 region region-footer-postface" id="region-footer-postface" role="contentInfo">
  <div class="region-inner region-footer-postface-inner">
    <div class="block block-psu-sitewide block-psu-back-to-top block-psu-sitewide-psu-back-to-top odd block-without-title" id="block-psu-sitewide-psu-back-to-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="#skip-link">Top</a>    </div>
  </div>
</div><div class="block block-psu-footers block-psu-footers-sub-footer block-psu-footers-psu-footers-sub-footer even block-without-title" id="block-psu-footers-psu-footers-sub-footer">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="footer-logo">
  <a href="http://www.psu.edu" title="Penn State" alt="Penn State">
    <img src="/profiles/psu_profile/themes/psu/images/footer_logonew.png" alt="Penn State">
  </a>
</div>

<div class="footer-left">
  <div class="links clearfix">
    <ul class="menu"><li class="first leaf"><a href="http://www.psu.edu/contact-us">Contact Us</a></li>
<li class="last leaf"><a href="/search/gss">Search</a></li>
</ul>  </div>

  <p class="address">312 Old Main, University Park, Pennsylvania 16802</p>
  <p class="phone-number">814-865-7517</p>
</div>

<div class="footer-right">
  <div class="links clearfix">
    <ul class="menu"><li class="first leaf"><a href="http://www.psu.edu/web-privacy-statement">Privacy</a></li>
<li class="leaf"><a href="http://guru.psu.edu/policies/AD85.html">Non-discrimination</a></li>
<li class="leaf"><a href="http://guru.psu.edu/policies/OHR/hr11.html">Equal Opportunity</a></li>
<li class="leaf"><a href="http://www.psu.edu/accessibilitystatement">Accessibility</a></li>
<li class="last leaf"><a href="http://www.psu.edu/copyright-information">Copyright</a></li>
</ul>  </div>
  <p>The Pennsylvania State University © 2015</p>
</div>
    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
      </div>
</div><script type="text/javascript" src="http://news.psu.edu/sites/default/files/js/js_4lYeY6E5zeARk9RwRDf7By5Cy9QqSFa0N5PphC8vE8Y.js"></script>
</body>
</html>